<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodico-digital.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Suspenden torneo oficial de la ATF hasta el cuatro de junio | Noticias El Periódico Tarija</title>
	<meta name="description" content="Noticias de Tarija y del sur del país" />
	<link rel="canonical" href="https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Suspenden torneo oficial de la ATF hasta el cuatro de junio | Noticias El Periódico Tarija" />
	<meta property="og:description" content="Noticias de Tarija y del sur del país" />
	<meta property="og:url" content="https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/" />
	<meta property="og:site_name" content="Noticias El Periódico Tarija" />
	<meta property="article:publisher" content="https://www.facebook.com/elperiodicodeBolivia" />
	<meta property="article:published_time" content="2021-05-19T12:42:55+00:00" />
	<meta property="article:modified_time" content="2021-05-19T12:42:57+00:00" />
	<meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1364" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elPeriodico_bol" />
	<meta name="twitter:site" content="@elPeriodico_bol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Equipo El Periódico">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elperiodico-digital.com/#website","url":"https://www.elperiodico-digital.com/","name":"Noticias El Peri\u00f3dico Tarija","description":"Noticias de Tarija y del sur del pa\u00eds","potentialAction":[{"@type":"SearchAction","target":"https://www.elperiodico-digital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/#primaryimage","inLanguage":"es","url":"https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1.jpg","contentUrl":"https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1.jpg","width":2048,"height":1364},{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/#webpage","url":"https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/","name":"Suspenden torneo oficial de la ATF hasta el cuatro de junio | Noticias El Peri\u00f3dico Tarija","isPartOf":{"@id":"https://www.elperiodico-digital.com/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/#primaryimage"},"datePublished":"2021-05-19T12:42:55+00:00","dateModified":"2021-05-19T12:42:57+00:00","author":{"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684"},"description":"Noticias de Tarija y del sur del pa\u00eds","breadcrumb":{"@id":"https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/","url":"https://www.elperiodico-digital.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/#webpage"}}]},{"@type":"Person","@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684","name":"Equipo El Peri\u00f3dico","image":{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e3e8b8150288cda22525e01676bddcf9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e3e8b8150288cda22525e01676bddcf9?s=96&d=mm&r=g","caption":"Equipo El Peri\u00f3dico"},"url":"https://www.elperiodico-digital.com/author/rosaleny/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed" href="https://www.elperiodico-digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed de los comentarios" href="https://www.elperiodico-digital.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico-digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elperiodico-digital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.elperiodico-digital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":335440,"token":"d1c64ff693","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","security":"a64023c9da","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico-digital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico-digital.com/wp-json/wp/v2/posts/335440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico-digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico-digital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.elperiodico-digital.com/?p=335440' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F05%2F19%2Fsuspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F05%2F19%2Fsuspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d1c64ff693","wpRestUrl":"https:\/\/www.elperiodico-digital.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/","wpRestNonce":"d1c64ff693","wpRestUrl":"https:\/\/www.elperiodico-digital.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/","wpRestNonce":"d1c64ff693","wpRestUrl":"https:\/\/www.elperiodico-digital.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":335440};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.elperiodico-digital.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fa982ffe-e765-47fc-8128-508cc24f68da';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.elperiodico-digital.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.668b47bc-14aa-4b15-bbce-a605ba29fca6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Deseas enterarte de las noticias de El Periódico Digital?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://www.elperiodico-digital.com/";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = '#ffffff';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico-digital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/",
                    "name": "Suspenden torneo oficial de la  ATF hasta el cuatro de junio"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			
@media only screen and (max-width: 768px) {
.wp-block-table {
overflow: hidden;
overflow-x: scroll;
display:block;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e2001a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e2001a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e2001a;
                }
                .tdm-btn-style1 {
					background-color: #e2001a;
				}
				.tdm-btn-style2:before {
				    border-color: #e2001a;
				}
				.tdm-btn-style2 {
				    color: #e2001a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e2001a;
                    -moz-box-shadow: 0 2px 16px #e2001a;
                    box-shadow: 0 2px 16px #e2001a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e2001a;
                    -moz-box-shadow: 0 4px 26px #e2001a;
                    box-shadow: 0 4px 26px #e2001a;
				}
</style>

	<style id="tdw-css-placeholder">.marginBottom-10 {
  margin-bottom: 10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
  text-align: left !important;
}
</style></head>

<body class="post-template-default single single-post postid-335440 single-format-standard suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-127874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-127874"><a href="/">Inicio</a></li>
<li id="menu-item-127875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286783"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></li>
	<li id="menu-item-286781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286781"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a></li>
	<li id="menu-item-286782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286782"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a></li>
</ul>
</li>
<li id="menu-item-127879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286780"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></li>
	<li id="menu-item-286779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286779"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a></li>
	<li id="menu-item-286778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286778"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-286789"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></li>
	<li id="menu-item-286788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286788"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a></li>
	<li id="menu-item-286787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286787"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li id="menu-item-127877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li id="menu-item-127882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li id="menu-item-192665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li id="menu-item-223859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286784"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a></li>
	<li id="menu-item-286785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286785"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a></li>
	<li id="menu-item-286786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286786"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#e2001a !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_rand_style{
background-color:#e2001a !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico-digital.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="Logo"  title=""  width="399" height="99" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#e2001a !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#e2001a !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico-digital.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="Logo"  title=""  width="399" height="99" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_29_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, mayo 19, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_36 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_37 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_37 .tdm-social-item i.td-icon-twitter,
				.tdi_37 .tdm-social-item i.td-icon-linkedin,
				.tdi_37 .tdm-social-item i.td-icon-pinterest,
				.tdi_37 .tdm-social-item i.td-icon-blogger,
				.tdi_37 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_37 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_37 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_37 .tdm-social-item i,
				.tds-team-member2 .tdi_37.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_37 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_37.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_37 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_37"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elperiodicodeBolivia"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elperiodicodeBolivia" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodicodebolivia"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodicodebolivia" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_38" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_39  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
position:relative;
}

</style>
<div class="tdi_40_rand_style td-element-style" ><style>
.tdi_40_rand_style{
background-color:#e2001a !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

.tdi_42{
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_42 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico-digital.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="Logo"  title=""  width="399" height="99" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_43" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_44{
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_rand_style td-element-style" ><style>
.tdi_43_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_48{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e2001a;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127874"><a href="/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127875 tdb-menu-item-inactive"><a href="https://www.elperiodico-digital.com/category/regional/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286783"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/"><div class="tdb-menu-item-text">Tarija</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286781"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/"><div class="tdb-menu-item-text">Política</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286782"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/"><div class="tdb-menu-item-text">Provincia</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127879 tdb-menu-item-inactive"><a href="https://www.elperiodico-digital.com/category/sin-censura/"><div class="tdb-menu-item-text">Sin censura</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286780"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/"><div class="tdb-menu-item-text">Regional</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286779"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286778"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127880 tdb-menu-item-inactive"><a href="https://www.elperiodico-digital.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-286789"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/"><div class="tdb-menu-item-text">Regional</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286788"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286787"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/"><div class="tdb-menu-item-text">País</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/"><div class="tdb-menu-item-text">Editorial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-223859 tdb-menu-item-inactive"><a href="https://www.elperiodico-digital.com/category/muy-interesante/"><div class="tdb-menu-item-text">Muy Interesante</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286784"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/"><div class="tdb-menu-item-text">Curioseo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286785"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-286786"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/"><div class="tdb-menu-item-text">Tecnología</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_54 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodico-digital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_56 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_56.tdc-row-content-vert-center,
                    .tdi_56.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-bottom,
                    .tdi_56.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_56.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_56{
padding-top:24px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico-digital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Suspenden torneo oficial de la  ATF hasta el cuatro de junio</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-335440" class="post-335440 post type-post status-publish format-standard has-post-thumbnail category-deportes category-deportes-regional" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Suspenden torneo oficial de la  ATF hasta el cuatro de junio</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T08:42:55-04:00" >19 mayo, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F05%2F19%2Fsuspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Suspenden+torneo+oficial+de+la++ATF+hasta+el+cuatro+de+junio&url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F05%2F19%2Fsuspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio%2F&via=Noticias+El+Peri%C3%B3dico+Tarija" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Suspenden+torneo+oficial+de+la++ATF+hasta+el+cuatro+de+junio %0A%0A https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1-696x464.jpg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1-696x464.jpg 696w, https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1-300x200.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1-1024x682.jpg 1024w, https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1-768x512.jpg 768w, https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1-1536x1023.jpg 1536w, https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1-1068x711.jpg 1068w, https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1.jpg 2048w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ATF"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_66 td_block_template_1">
<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}.tdi_66.td-a-rec-img{
				    text-align: left;
				}.tdi_66.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_66.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p>Según la resolución que se dio lectura anoche en la reunión del Consejo Central de la ATF, el club Atlético Entre Ríos quedó sin directiva. Sin embargo, el presidente del club Eber Cardozo, apelará ante las instancias pertinentes.</p>



<p>En reunión del Concejo Central de la Asociación Tarijeña de Fútbol (ATF), los presidentes y delegados de los clubes determinó suspender el campeonato oficial de la Primera A hasta el próximo cuatro de junio, fue una reunión donde argumentaron las razones para postergar el campeonato, otros pedían que contiene el torneo, al final se tuvo que realizar la votación y ganó la opción de postergar por tres semanas.</p>



<p>El presidente de la asociación Víctor Hugo Mansilla, dijo que fue una reunión con bastante participación. “Es una situación bastante atípica y es necesario optar por la mejor opción, serán tres semanas sin fútbol, vamos a reiniciar nuevamente el campeonato el próximo cuatro de junio”, manifestó el presidente al final de la reunión.</p>



<p>Sin embargo, los presidentes de los clubes deben presentar las pruebas de sus jugadores hasta este lunes, hasta el momento los clubes más afectados son Industrial y Unión Central Tarija, sus jugadores están aislados.</p>



<p>De la misma manera, en el transcurso de este miércoles, los jugadores del club García Agreda se realizarán los exámenes pertinentes en la Universidad Juan Misael Saracho, los dirigentes del club realizaron las gestiones.</p>



<p>Mansilla, dijo que los clubes que todavía no realizaron el control, lo pueden hacer en la universidad con costo cero, es una colaboración que está brindando la universidad Juan Misael Saracho al fútbol tarijeño.</p>



<p>Por otro lado, los delegados de los clubes manifestaron que los jugadores a veces no cumplen con las recomendaciones que realizan los dirigentes, se van a jugar fútbol de salón donde se pueden contagiar, entonces de que sirve suspender el campeonato de la ATF, manifestaron en la reunión del Concejo Central.</p>



<p>La parte económica, es la mayor preocupación de los dirigentes, es por esa razón que inclusive plantearon suspender definitivamente el campeonato porque no están en condiciones de continuar pagando sueldos.</p>



<p>“Es un tema muy delicado donde no solo están involucrados los jugadores, cuerpo técnico y los dirigentes, sino la misma familia, es por esa razón que hemos pedido a todos los presidentes de clubes que deben presentar los resultados de las pruebas para tener una valoración exacta de los jugadores, nosotros vamos a colaborar con las gestiones para que se realicen las pruebas de Antígeno Nasal, son de alta tecnología y realizan el diagnostico COVID-19 en 15 minutos”, indicó el principal dirigente del balompié tarijeño.</p>



<p>Una vez que se tenga toda esa documentación, se podrá realizar una valoración y se pueda saber en qué situación están en torno a la pandemia del Covid – 19.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico-digital.com/2021/05/19/preocupacion-en-dirigentes-de-aadeta-por-los-asentamientos-en-el-autodromo-tarija/">Preocupación en dirigentes de Aadeta por  los asentamientos en el Autódromo Tarija</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodico-digital.com/2021/05/19/gobierno-puede-solventar-gastos-de-tres-deportistas/">Gobierno puede solventar gastos de tres deportistas</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo El Periódico"></span><meta itemprop="datePublished" content="2021-05-19T08:42:55-04:00"><meta itemprop="dateModified" content="2021-05-19T08:42:57-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico-digital.com/2021/05/19/suspenden-torneo-oficial-de-la-atf-hasta-el-cuatro-de-junio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png"></span><meta itemprop="name" content="Noticias El Periódico Tarija"></span><meta itemprop="headline " content="Suspenden torneo oficial de la  ATF hasta el cuatro de junio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2021/05/ATF-1.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1364"></span>        </footer>

    </article> <!-- /.post -->

    <style>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</style>

    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<aside id="wpp-12" class="td_block_template_1 widget wpp-12 popular-posts">
<div class="block-title"><span>LAS NOTICIAS MÁS VISTAS</span></div>
<!-- WordPress Popular Posts v5.3.2 - cached -->
<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335380-featured-150x85.jpeg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335380-featured-150x85.jpeg, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335380-featured-150x85@1.5x.jpeg 1.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335380-featured-150x85@2x.jpeg 2x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335380-featured-150x85@2.5x.jpeg 2.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335380-featured-150x85@3x.jpeg 3x"  width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2021/05/19/hoy-cautelan-a-los-implicados-en-el-caso-puente-4-de-julio/" class="wpp-post-title" target="_self">Hoy cautelan a los implicados en el caso “Puente 4 de Julio”</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335383-featured-150x85.jpeg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335383-featured-150x85.jpeg, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335383-featured-150x85@1.5x.jpeg 1.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335383-featured-150x85@2x.jpeg 2x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335383-featured-150x85@2.5x.jpeg 2.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335383-featured-150x85@3x.jpeg 3x"  width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2021/05/19/alrededor-de-1-300-funcionarios-publicos-podrian-quedar-desempleados/" class="wpp-post-title" target="_self">Alrededor de 1.300 funcionarios públicos podrían quedar desempleados</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335386-featured-150x85.jpeg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335386-featured-150x85.jpeg, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335386-featured-150x85@1.5x.jpeg 1.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335386-featured-150x85@2x.jpeg 2x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335386-featured-150x85@2.5x.jpeg 2.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335386-featured-150x85@3x.jpeg 3x"  width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2021/05/19/cercado-se-encapsula-el-domingo-y-hay-nueva-restriccion-vehicular/" class="wpp-post-title" target="_self">Cercado se encapsula el domingo y hay nueva restricción vehicular</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335362-featured-150x85.jpg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335362-featured-150x85.jpg, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335362-featured-150x85@1.5x.jpg 1.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335362-featured-150x85@2x.jpg 2x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335362-featured-150x85@2.5x.jpg 2.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335362-featured-150x85@3x.jpg 3x"  width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2021/05/19/tapa-principal-302/" class="wpp-post-title" target="_self">Tapa principal</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335368-featured-150x85.jpg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335368-featured-150x85.jpg, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335368-featured-150x85@1.5x.jpg 1.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335368-featured-150x85@2x.jpg 2x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335368-featured-150x85@2.5x.jpg 2.5x, https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/335368-featured-150x85@3x.jpg 3x"  width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2021/05/19/tapa-vip-197/" class="wpp-post-title" target="_self">Tapa vip</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>

</ul>
</div>
</aside>
<aside id="media_image-5" class="td_block_template_1 widget media_image-5 widget_media_image"><h4 class="block-title"><span>PUBLICIDAD</span></h4><a href="https://www.facebook.com/TerrunoVinosAranjuez/" target="_blank" rel="noopener"><img width="682" height="1024" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-14-at-18.23.20.jpeg" class="image wp-image-317272  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="PUBLICIDAD" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-14-at-18.23.20.jpeg 682w, https://www.elperiodico-digital.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-14-at-18.23.20-200x300.jpeg 200w" sizes="(max-width: 682px) 100vw, 682px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_69{
                    min-height: 0;
                }
</style><div id="tdi_70" class="tdc-row stretch_row"><div class="vc_row tdi_71  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_71 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_71{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
padding-top:44px !important;
}
}

</style>
<div class="tdi_70_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_70_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_70_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75,
				.tdi_75 .tdc-inner-columns{
				    display: block;
				}.tdi_75 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75{
padding-bottom:30px !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_78 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_78 .tdb-logo-a,
                .tdi_78 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_78 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_78 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_78 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_78 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_78 .tdb-logo-text-title{
                    display: block;
                }.tdi_78 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_78 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_78 .tdb-logo-img{
                    max-width: 272px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodico-digital.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="Logo"  title=""  width="399" height="99" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_81 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0 !important;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_82 .tdm-title{
					color: #ffffff;
				}.tdi_82 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_82"><h3 class="tdm-title tdm-title-md">SOBRE NOSOTROS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_83 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_83 .tdm-descr a{
                    color: #e2001a;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">El Periódico Digital es su sitio web de noticias, entretenimiento, moda. Le proporcionamos las últimas noticias y vídeos de última hora de Tarija, Bolivia y el Mundo.<br><br>
Ubicación: Calle Campero esq, Alejandro del Carpio
<br><br>
Contáctanos: <a href="/cdn-cgi/l/email-protection#70151c001502191f1419131f1415121f1c1906191130171d11191c5e131f1d"><span class="__cf_email__" data-cfemail="a6c3cad6c3d4cfc9c2cfc5c9c2c3c4c9cacfd0cfc7e6c1cbc7cfca88c5c9cb">[email&#160;protected]</span></a>
<br><br>
Teléfono: 46672797</p></div></div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_86 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_87 .tdm-title{
					color: #ffffff;
				}.tdi_87 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_87"><h3 class="tdm-title tdm-title-md">SÍGUENOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_89 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_89 .tdm-social-item i.td-icon-twitter,
				.tdi_89 .tdm-social-item i.td-icon-linkedin,
				.tdi_89 .tdm-social-item i.td-icon-pinterest,
				.tdi_89 .tdm-social-item i.td-icon-blogger,
				.tdi_89 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_89 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_89 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_89 .tdm-social-item i,
				.tds-team-member2 .tdi_89.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_89 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_89.tds-social4 .tdm-social-item-wrap:hover i{
					color: #e2001a;
				}body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_89 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_89 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elperiodicodeBolivia"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elperiodicodeBolivia" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodicodebolivia"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodicodebolivia" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row"><div class="vc_row tdi_91  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91{
position:relative;
}

.tdi_91 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_91{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_90_rand_style td-element-style" ><style>
.tdi_90_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_94 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Derechos Reservados - Noticias El Periódico Digital Tarija 2021 || Desarrollado por <a href="https://www.mayortecapps.com/" target="_blank"><b>Mayortec Apps</b></a></p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60a50f5257033
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 4.453 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-19 09:14:58 -->

<!-- Compression = gzip -->