<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es">
<!--<![endif]-->

<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="7vYDi6--1n8Fx_dd3xX6LEzzLxvEDhwFHKlv9A3KSCI" />
    <link rel="pingback" href="https://www.elperiodico-digital.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.imgur.com/aMeL6SL.png">
    <meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios.jpeg" />
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Padres solicitan condiciones para el regreso a clases | Noticias El Periódico Tarija</title>
	<meta name="description" content="Noticias de Tarija y del sur del país" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Padres solicitan condiciones para el regreso a clases | Noticias El Periódico Tarija" />
	<meta property="og:description" content="Noticias de Tarija y del sur del país" />
	<meta property="og:url" content="https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/" />
	<meta property="og:site_name" content="Noticias El Periódico Tarija" />
	<meta property="article:publisher" content="https://www.facebook.com/elperiodicodeBolivia" />
	<meta property="article:published_time" content="2021-03-28T12:49:53+00:00" />
	<meta property="article:modified_time" content="2021-03-28T12:49:55+00:00" />
	<meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios.jpeg" />
	<meta property="og:image:width" content="644" />
	<meta property="og:image:height" content="490" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elPeriodico_bol" />
	<meta name="twitter:site" content="@elPeriodico_bol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Equipo El Periódico">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elperiodico-digital.com/#website","url":"https://www.elperiodico-digital.com/","name":"Noticias El Peri\u00f3dico Tarija","description":"Noticias de Tarija y del sur del pa\u00eds","potentialAction":[{"@type":"SearchAction","target":"https://www.elperiodico-digital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/#primaryimage","inLanguage":"es","url":"https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios.jpeg","width":644,"height":490},{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/#webpage","url":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/","name":"Padres solicitan condiciones para el regreso a clases | Noticias El Peri\u00f3dico Tarija","isPartOf":{"@id":"https://www.elperiodico-digital.com/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/#primaryimage"},"datePublished":"2021-03-28T12:49:53+00:00","dateModified":"2021-03-28T12:49:55+00:00","author":{"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684"},"description":"Noticias de Tarija y del sur del pa\u00eds","breadcrumb":{"@id":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/","url":"https://www.elperiodico-digital.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/","url":"https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/","name":"Padres solicitan condiciones para el regreso a clases"}}]},{"@type":"Person","@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684","name":"Equipo El Peri\u00f3dico","image":{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e3e8b8150288cda22525e01676bddcf9?s=96&d=mm&r=g","caption":"Equipo El Peri\u00f3dico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed" href="https://www.elperiodico-digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed de los comentarios" href="https://www.elperiodico-digital.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico-digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elperiodico-digital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.elperiodico-digital.com/wp-content/uploads/pum/pum-site-styles.css?generated=1615766121&#038;ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.elperiodico-digital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":329868,"token":"d4ef0696b2","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","security":"779d86bfbb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodico-digital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodico-digital.com/wp-json/wp/v2/posts/329868" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico-digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico-digital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.elperiodico-digital.com/?p=329868' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F03%2F28%2Fpadres-solicitan-condiciones-para-el-regreso-a-clases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F03%2F28%2Fpadres-solicitan-condiciones-para-el-regreso-a-clases%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/","wpRestNonce":"d4ef0696b2","wpRestUrl":"https:\/\/www.elperiodico-digital.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico-digital.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fa982ffe-e765-47fc-8128-508cc24f68da';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.elperiodico-digital.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.668b47bc-14aa-4b15-bbce-a605ba29fca6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Deseas enterarte de las noticias de El Periódico Digital?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://www.elperiodico-digital.com/";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = '#ffffff';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico-digital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/category/regional/",
                    "name": "Región"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/",
                    "name": "Padres solicitan condiciones para el regreso a clases"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			
@media only screen and (max-width: 768px) {
.wp-block-table {
overflow: hidden;
overflow-x: scroll;
display:block;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder">.marginBottom-10 {
  margin-bottom: 10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
  text-align: left !important;
}
</style>    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57857113-6"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-57857113-6');
    </script>
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1954067284907450');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1954067284907450&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
    
    <!-- Google Adsense -->
	<script data-ad-client="ca-pub-3879615257911622" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- End Google Adsense -->
	
</head>

<body class="post-template-default single single-post postid-329868 single-format-standard padres-solicitan-condiciones-para-el-regreso-a-clases global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope"
    itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-127874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-127874"><a href="/">Inicio</a></li>
<li id="menu-item-127875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-286783"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></li>
	<li id="menu-item-286781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286781"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a></li>
	<li id="menu-item-286782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286782"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a></li>
</ul>
</li>
<li id="menu-item-127879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286780"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></li>
	<li id="menu-item-286779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286779"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a></li>
	<li id="menu-item-286778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286778"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286789"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></li>
	<li id="menu-item-286788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286788"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a></li>
	<li id="menu-item-286787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286787"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li id="menu-item-127877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li id="menu-item-127882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li id="menu-item-192665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li id="menu-item-223859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286784"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a></li>
	<li id="menu-item-286785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286785"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a></li>
	<li id="menu-item-286786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286786"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
        
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, marzo 29, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.elperiodico-digital.com/">
				<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
				<span class="td-visual-hidden">Noticias El Periódico Tarija</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-127874"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-286783"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286781"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286782"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286780"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286779"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286778"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286789"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286788"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286787"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286784"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286785"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286786"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico-digital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="https://www.elperiodico-digital.com/category/regional/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Padres solicitan condiciones para el regreso a clases</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-329868" class="post-329868 post type-post status-publish format-standard has-post-thumbnail category-regional category-regional-portada category-region-tarija" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Padres solicitan condiciones para el regreso a clases</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-28T08:49:53+00:00" >28 marzo, 2021</time></span>					<span class="td-post-date td-post-date-no-dot">
						<time class="entry-date updated td-module-date">08:49</time>
					</span>
					<!--08:49-->
                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F03%2F28%2Fpadres-solicitan-condiciones-para-el-regreso-a-clases%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Padres+solicitan+condiciones+para+el+regreso+a+clases&url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2021%2F03%2F28%2Fpadres-solicitan-condiciones-para-el-regreso-a-clases%2F&via=Noticias+El+Peri%C3%B3dico+Tarija">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Padres solicitan condiciones para el regreso a clases %0A%0A https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios.jpeg" data-caption=""><img width="644" height="490" class="entry-thumb td-modal-image" src="https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios.jpeg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios.jpeg 644w, https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios-300x228.jpeg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios-80x60.jpeg 80w" sizes="(max-width: 644px) 100vw, 644px" alt="" title="colegios"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_1_6061816834aa3_rand td_block_template_1"><div class = "td-all-devices">
<a href="https://yoparticipo.oep.org.bo/" target="_blank">
<img width="725" height="150" src="https://www.elperiodico-digital.com/wp-content/uploads/2021/03/Verifica_jurado_el_periodico750x168.jpg" alt="" />
</a>
</div>

</div>
<p>La Alcaldía ya llevó adelante el acondicionamiento de las unidades educativas en el municipio de Cercado<br>REDACCIÓN CENTRAL/BOLINFO/TARIJA<br>(elPeriódico 28 de Marzo de 2021) Los padres de familia señalaron que la educación virtual no está siendo eficiente y los estudiantes no captan los conocimientos que corresponden al grado que les toca, por tal motivo solicitan el retorno a clases, pero con condiciones para evitar contagios masivos de coronavirus.<br>La presidenta de la junta escolar de padres de familia, Florencia Irahola, aseveró que la realidad de los niños en etapa escolar es complicada, en especial en las zonas periféricas, donde los padres no pueden comprar dispositivos ni celulares.<br>“Sabemos que si hay las condiciones se puede hablar de un retorno paulatino mientras tanto aún no, por lo que pedimos que se vayan designando a los maestros en los colegios que faltan”, dijo Irahola.<br>Entre tanto, el secretario de Desarrollo Humano de la Alcaldía de Cercado, Rodrigo Fuenzalida, afirmó que están adquiriendo el material de escritorio y de bioseguridad para estar preparados para cuando se determine regresar a clases.<br>“Estamos listos, pero dependerá de lo que digan las autoridades en salud y educación, pero dejar en claro que ya se realizaron las gestiones para dotar a los directores del material que se necesita”, dijo Fuenzalida.<br>Una de las medidas de bioseguridad a asumir, será tomar la temperatura a los estudiantes una vez que ingresen al establecimiento educativo, además del desinfectado total y el lavado de manos frecuentemente.<br>Apunte<br>Sedes<br>Desde el Servicio Departamental de Salud ( Sedes), recomiendan no regresar de momento a clases, ya que Tarija se encuentra en una de las mesetas más elevadas y ante el riesgo inminente de la nueva a sepa amazónica, que está atacando fuertemente al Brasil especialmente a pacientes jóvenes e incluso niños.<br>En Bolivia aún no se confirmó la existencia de la nueva cepa amazónica, sin embargo, se activaron los protocolos de bioseguridad para estar alerta en caso de que se registre.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico-digital.com/2021/03/28/arce-inaugura-ue-e-insta-a-coordinar-para-que-lleguen-vacunas-a-tarija/">Arce inaugura UE e insta a coordinar para que lleguen vacunas a Tarija</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodico-digital.com/2021/03/28/la-criminalistica-en-la-policia-boliviana-y-la-utilizacion-de-la-documentacion-del-lugar-registro-fidedigno-2/">“LA CRIMINALÍSTICA EN LA POLICIA BOLIVIANA Y LA UTILIZACIÓN DE LA DOCUMENTACIÓN DEL LUGAR REGISTRO FIDEDIGNO”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo El Periódico"></span><meta itemprop="datePublished" content="2021-03-28T08:49:53+00:00"><meta itemprop="dateModified" content="2021-03-28T08:49:55-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico-digital.com/2021/03/28/padres-solicitan-condiciones-para-el-regreso-a-clases/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png"></span><meta itemprop="name" content="Noticias El Periódico Tarija"></span><meta itemprop="headline " content="Padres solicitan condiciones para el regreso a clases"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2021/03/colegios.jpeg"><meta itemprop="width" content="644"><meta itemprop="height" content="490"></span>        </footer>

    </article> <!-- /.post -->

                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<aside class="td_block_template_1 widget popular-posts">
<div class="block-title"><span>LAS NOTICIAS MÁS VISTAS</span></div><!-- cached --><p class="wpp-no-data">Lo lamentamos. No hay nada que mostrar a&uacute;n.</p>
</aside>
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">
        <a href="https://www.vinosaranjuez.com/" target="_blank" rel="noopener"><img width="100%"  src="https://www.elperiodico-digital.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-14-at-18.23.20.jpeg" alt="" /></a>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico-digital.com/"><img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Periódico Digital es su sitio web de noticias, entretenimiento, moda. Le proporcionamos las últimas noticias y vídeos de última hora de Tarija, Bolivia y el Mundo.<div class="footer-email-wrap"><p>Ubicación: Calle Campero esq, Alejandro del Carpio</p><p>Contáctanos: <a href="/cdn-cgi/l/email-protection#caafa6baafb8a3a5aea3a9a5aeafa8a5a6a3bca3ab8aada7aba3a6e4a9a5a7"><span class="__cf_email__" data-cfemail="781d14081d0a11171c111b171c1d1a1714110e1119381f15191114561b1715">[email&#160;protected]</span></a></p><p>Teléfono: 46672797</p></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Derechos Reservados - Noticias El Periódico Tarija 2021 || Desarrollado por <a href="https://www.mayortecapps.com/" target="_blank">Mayortec Apps</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="pum-298547" class="pum pum-overlay pum-theme-298541 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:298547,&quot;slug&quot;:&quot;el-periodico&quot;,&quot;theme_id&quot;:298541,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-298547&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-298547&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-298547" class="pum-container popmake theme-298541 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="size-medium wp-image-298803 aligncenter" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/tapamartesok-300x52.png" alt="logo el periodico de bolivia" width="300" height="52" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/tapamartesok-300x52.png 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/07/tapamartesok.png 616w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3 style="text-align: center;">Eres un lector destacado y tienes acceso ilimitado a nuestras noticias.<br />
Para leernos&#8230; no tienes que pagarnos</h3>
<p style="text-align: center;">Ahora por WhatsApp&#8230; las noticias, reclamos y avisos que quieras publicar<br />
cel. 72988330</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 6061816837cd5
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.0","pm_dir_url":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.elperiodico-digital.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"298540","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.elperiodico-digital.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-298547":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-298547"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-298547","key":"","session":true,"time":"1 week","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"298541","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":298547,"slug":"el-periodico"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.elperiodico-digital.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1615766121&#038;ver=1.16.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6061816838398">.marginBottom-10{
    margin-bottom:10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
    text-align:left !important;
}</textarea>
						<div id="td_live_css_uid_1_6061816838398" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6061816838398');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6061816838398");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.270 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-29 03:27:36 -->

<!-- Compression = gzip -->