<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es">
<!--<![endif]-->

<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="7vYDi6--1n8Fx_dd3xX6LEzzLxvEDhwFHKlv9A3KSCI" />
    <link rel="pingback" href="https://www.elperiodico-digital.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.imgur.com/aMeL6SL.png">
    <meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1.jpeg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Juez niega a Venezuela acceso al oro en Banco de Inglaterra | Noticias El Periódico Tarija</title>
	<meta name="description" content="Noticias de Tarija y del sur del país" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Juez niega a Venezuela acceso al oro en Banco de Inglaterra | Noticias El Periódico Tarija" />
	<meta property="og:description" content="Noticias de Tarija y del sur del país" />
	<meta property="og:url" content="https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/" />
	<meta property="og:site_name" content="Noticias El Periódico Tarija" />
	<meta property="article:publisher" content="https://www.facebook.com/elperiodicodeBolivia" />
	<meta property="article:published_time" content="2020-07-02T23:37:13+00:00" />
	<meta property="article:modified_time" content="2020-07-02T23:37:21+00:00" />
	<meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elPeriodico_bol" />
	<meta name="twitter:site" content="@elPeriodico_bol" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elperiodico-digital.com/#website","url":"https://www.elperiodico-digital.com/","name":"Noticias El Peri\u00f3dico Tarija","description":"Noticias de Tarija y del sur del pa\u00eds","potentialAction":[{"@type":"SearchAction","target":"https://www.elperiodico-digital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/#primaryimage","inLanguage":"es","url":"https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1.jpeg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/#webpage","url":"https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/","name":"Juez niega a Venezuela acceso al oro en Banco de Inglaterra | Noticias El Peri\u00f3dico Tarija","isPartOf":{"@id":"https://www.elperiodico-digital.com/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/#primaryimage"},"datePublished":"2020-07-02T23:37:13+00:00","dateModified":"2020-07-02T23:37:21+00:00","author":{"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684"},"description":"Noticias de Tarija y del sur del pa\u00eds","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/"]}]},{"@type":["Person"],"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684","name":"Equipo El Peri\u00f3dico","image":{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e3e8b8150288cda22525e01676bddcf9?s=96&d=mm&r=g","caption":"Equipo El Peri\u00f3dico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed" href="https://www.elperiodico-digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed de los comentarios" href="https://www.elperiodico-digital.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico-digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elperiodico-digital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.elperiodico-digital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"296759","token":"90ec0092b2","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","security":"f8c0133328","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.elperiodico-digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico-digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico-digital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.elperiodico-digital.com/?p=296759' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F07%2F02%2Fjuez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F07%2F02%2Fjuez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/","wpRestNonce":"90ec0092b2","wpRestUrl":"https:\/\/www.elperiodico-digital.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1954067284907450', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1954067284907450&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elperiodico-digital.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fa982ffe-e765-47fc-8128-508cc24f68da';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.elperiodico-digital.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.668b47bc-14aa-4b15-bbce-a605ba29fca6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas enterarte de las noticias de El Periódico Digital?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://www.elperiodico-digital.com/';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbase a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones de nuevo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#e2001a';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = '#ffffff';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico-digital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/category/internacional/",
                    "name": "Mundo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/",
                    "name": "Juez niega a Venezuela acceso al oro en Banco de Inglaterra"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			
@media only screen and (max-width: 768px) {
.wp-block-table {
overflow: hidden;
overflow-x: scroll;
display:block;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder">.marginBottom-10 {
  margin-bottom: 10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
  text-align: left !important;
}
</style>    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57857113-6"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-57857113-6');
    </script>
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1954067284907450');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1954067284907450&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
	<script data-ad-client="ca-pub-9568323243158105" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Hotjar Tracking Code for http://elperiodico-digital.com 
	<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:950567,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>-->
</head>

<body class="post-template-default single single-post postid-296759 single-format-standard juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope"
    itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-127874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-127874"><a href="/">Inicio</a></li>
<li id="menu-item-127875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286783"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></li>
	<li id="menu-item-286781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286781"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a></li>
	<li id="menu-item-286782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286782"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a></li>
</ul>
</li>
<li id="menu-item-127879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286780"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></li>
	<li id="menu-item-286779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286779"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a></li>
	<li id="menu-item-286778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286778"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286789"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></li>
	<li id="menu-item-286788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286788"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a></li>
	<li id="menu-item-286787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286787"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li id="menu-item-127877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li id="menu-item-127882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li id="menu-item-192665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li id="menu-item-223859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-286784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286784"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a></li>
	<li id="menu-item-286785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286785"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a></li>
	<li id="menu-item-286786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286786"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
        
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tarija</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, julio 3, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.elperiodico-digital.com/">
				<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
				<span class="td-visual-hidden">Noticias El Periódico Tarija</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-127874"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286783"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286781"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286782"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286780"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286779"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286778"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286789"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286788"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286787"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286784"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286785"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286786"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5efebc0f3b525_rand td_block_template_1"><div class = "td-all-devices">
<a href="https://www.vinosaranjuez.com/" target="_blank">
<video autoplay loop muted playsinline> 
  <source src="https://www.elperiodico-digital.com/wp-content/uploads/2020/05/Gif_Internet-A3-760x100-1.mp4" type="video/mp4">  
</video>  
</a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico-digital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo" class="entry-crumb" href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Juez niega a Venezuela acceso al oro en Banco de Inglaterra</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-296759" class="post-296759 post type-post status-publish format-standard has-post-thumbnail category-internacional" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Juez niega a Venezuela acceso al oro en Banco de Inglaterra</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-02T19:37:13+00:00" >2 julio, 2020</time></span>					<span class="td-post-date td-post-date-no-dot">
						<time class="entry-date updated td-module-date">19:37</time>
					</span>
					<!--19:37-->
                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F07%2F02%2Fjuez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Juez+niega+a+Venezuela+acceso+al+oro+en+Banco+de+Inglaterra&url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F07%2F02%2Fjuez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra%2F&via=Noticias+El+Peri%C3%B3dico+Tarija">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Juez niega a Venezuela acceso al oro en Banco de Inglaterra %0A%0A https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1-696x464.jpeg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1-696x464.jpeg 696w, https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1-300x200.jpeg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1-768x512.jpeg 768w, https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="800-2.jpeg"/></a></div>
        
<p><em>Fuente: </em>AP</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">Un juez británico rechazó el jueves dar a Venezuela el control sobre más de 1.000 millones de dólares en oro depositados en una cámara del Banco de Inglaterra, alegando que es ilegal entregárselo a Nicolás Maduro dado que Gran Bretaña no lo reconoce como presidente. La medida fue festejada por la oposición, por considerar que protege los recursos de los venezolanos.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">Maduro había pedido tener acceso al oro para ayudar a que la nación sudamericana, con un grave problema de liquidez, luche contra la pandemia del coronavirus, pero el banco central de Gran Bretaña, cuyo gobierno reconoce al líder opositor venezolano Juan Guaidó como el líder legitimo del país, se ha negado a entregarle las reservas al ejecutivo socialista de Maduro, al que considera ilegítimo y corrupto.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">El mandatario venezolano solicitó a la justicia local iniciar procedimientos para castigar a quienes participaron en el proceso sobre el oro, señala un comunicado del gobierno que difundió el jueves el canciller Jorge Arreaza en su cuenta de Twitter.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">En el escrito Caracas sostiene que la decisión del juez británico está basada en la “alucinante autoproclamación” como presidente interino de Venezuela de un diputado, en alusión a Guaidó, que no mencionaron en el texto, al que acusaron de ser el “cabecilla de una organización criminal internacional” que busca apoderarse de los recursos del país suramericano.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">El gobierno indicó que denunciará en todas las instancias internacionales el “atroz atropello” y “robo”, y que persistirá en la vía judicial.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">Los abogados de Guaidó reiteraron durante una audiencia reciente su posición de que él, como presidente de la Asamblea Nacional, es el presidente legítimo de Venezuela bajo la constitución nacional.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">El fallo del juez británico aclara la cuestión de quién es el gobernante legítimo de Venezuela, al menos a los ojos de esa potencia mundial. Guaidó quiere que se conserve el oro en la institución para mantenerlo fuera del alcance del gobierno de Maduro.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">El Banco Central de Venezuela, por su parte, buscaba acceder al oro, que quería vender para comprar la comida y los equipos médicos que Caracas necesita de forma urgente para atajar la pandemia del COVID-19. En su cuenta de Twitter, el Banco Central de Venezuela anunció el jueves que apelará de inmediato la decisión del tribunal inglés, a la que calificó de “absurda” e “insólita”.</p>



<p class="Component-root-0-2-136 Component-p-0-2-128">La disputa se libra en torno a la posición de Gran Bretaña hacia Venezuela, un país en crisis económica y política donde Maduro y Guaidó se reivindican presidentes legítimos desde hace más de un año.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo El Periódico"></span><meta itemprop="datePublished" content="2020-07-02T19:37:13+00:00"><meta itemprop="dateModified" content="2020-07-02T19:37:21-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico-digital.com/2020/07/02/juez-niega-a-venezuela-acceso-al-oro-en-banco-de-inglaterra/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png"></span><meta itemprop="name" content="Noticias El Periódico Tarija"></span><meta itemprop="headline " content="Juez niega a Venezuela acceso al oro en Banco de Inglaterra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/07/800-2-1.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<aside class="td_block_template_1 widget popular-posts">
<div class="block-title"><span>MÁS VISTOS</span></div><!-- cached -->
<!-- WordPress Popular Posts v5.1.0 -->
<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2rem 0; padding: 0 0 1rem 0; border-bottom: #ddd 1px solid; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; flex-grow: 0; flex-shrink: 0; margin-right: 1rem; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .category, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .category { margin-bottom: 0.25rem; font-size: 0.7rem; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5rem; font-size: 1.2rem; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8rem; }</style>
<ul class="wpp-list wpp-cards">
<li><img data-img-src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/296749-featured-150x85.jpg" width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2020/07/02/covid19-cinco-personas-mueren-en-un-solo-dia-en-tarija/" class="wpp-post-title" target="_self">Covid-19: Cinco personas mueren en un sólo día en Tarija</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img data-img-src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/296743-featured-150x85.jpg" width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2020/07/02/fallece-una-persona-por-covid-19-que-vivia-en-barrio-san-luis-y-los-vecinos-exigen-pruebas-rapidas-para-la-zona/" class="wpp-post-title" target="_self">Fallece una persona por Covid-19 que vivía en barrio San Luis y los vecinos exigen pruebas rápidas para la zona</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img data-img-src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/296739-featured-150x85.jpg" width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2020/07/02/detuvieron-a-cinco-bolivianos-que-intentaron-ingresar-de-manera-ilegal-por-aguas-blancas/" class="wpp-post-title" target="_self">Detuvieron a cinco bolivianos que intentaron ingresar de manera ilegal por Aguas Blancas</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img data-img-src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/296723-featured-150x85.jpg" width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2020/07/02/ministro-de-la-presidencia-yerko-nunez-da-positivo-a-covid/" class="wpp-post-title" target="_self">Ministro de la Presidencia Yerko Nuñez da positivo a Covid</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>
<li><img data-img-src="https://www.elperiodico-digital.com/wp-content/uploads/wordpress-popular-posts/296763-featured-150x85.jpeg" width="150" height="85" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /> <div class="wpp-item-data"><a href="https://www.elperiodico-digital.com/2020/07/02/bolivia-reporta-1-301-contagios-de-covid-19-en-un-dia-y-marca-un-nuevo-record/" class="wpp-post-title" target="_self">Bolivia reporta 1.301 contagios de Covid-19 en un día y marca un nuevo récord</a></div></li>
<style>
.wpp-cards li .wpp-post-title{
font-size: 14px !important;
</style>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>SÚMATE A LA TELETÓN</span></h4><a href="https://wa.me/59175144011"><img width="300" height="300" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30-300x300.jpeg" class="image wp-image-296300  attachment-medium size-medium" alt="TELETON PRO VENTILADORES TERAPIA INTENSIVA" style="max-width: 100%; height: auto;" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30-300x300.jpeg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30-1024x1024.jpeg 1024w, https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30-150x150.jpeg 150w, https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30-768x767.jpeg 768w, https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30-696x695.jpeg 696w, https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30-1068x1067.jpeg 1068w, https://www.elperiodico-digital.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-09.33.30.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico-digital.com/"><img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Periódico Digital es su sitio web de noticias, entretenimiento, moda. Le proporcionamos las últimas noticias y vídeos de última hora de Tarija, Bolivia y el Mundo.<div class="footer-email-wrap"><p>Ubicación: Calle Campero esq, Alejandro del Carpio</p><p>Contáctanos: <a href="mailto:elperiodicodebolivia@gmail.com">elperiodicodebolivia@gmail.com</a></p><p>Teléfono: 46672797</p></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Derechos Reservados - Noticias El Periódico Tarija 2020 || Desarrollado por <a href="https://www.mayortecapps.com/" target="_blank">Mayortec Apps</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5efebc0f4529a
    -->

    <script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tarija, BO","api_location":"Tarija","api_language":"es","api_key":"bcac4b7b0a516aa4bcd40a8beaa1f4d9","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[22.1,71.7],"today_humidity":30,"today_wind_speed":[3.3,2],"today_min":[22.1,71.7],"today_max":[22.1,71.7],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1586196000,"day_name":"Lun","day_temp":[22,72],"owm_day_index":0},{"timestamp":1586217600,"day_name":"Mar","day_temp":[20,68],"owm_day_index":2},{"timestamp":1586304000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":10},{"timestamp":1586390400,"day_name":"Jue","day_temp":[19,66],"owm_day_index":18},{"timestamp":1586476800,"day_name":"Vie","day_temp":[20,68],"owm_day_index":26},{"timestamp":1586563200,"day_name":"S\u00e1b","day_temp":[15,59],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5efebc0f45410">.marginBottom-10{
    margin-bottom:10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
    text-align:left !important;
}</textarea>
						<div id="td_live_css_uid_1_5efebc0f45410" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5efebc0f45410');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5efebc0f45410");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.251 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-03 01:03:11 -->

<!-- Compression = gzip -->