<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es">
<!--<![endif]-->

<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="7vYDi6--1n8Fx_dd3xX6LEzzLxvEDhwFHKlv9A3KSCI" />
    <link rel="pingback" href="https://www.elperiodico-digital.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.imgur.com/aMeL6SL.png">
    <meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Liderazgos ante la crisis | Noticias El Periódico Tarija</title>
<meta name="description" content="Noticias de Tarija y del sur del país"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liderazgos ante la crisis | Noticias El Periódico Tarija" />
<meta property="og:description" content="Noticias de Tarija y del sur del país" />
<meta property="og:url" content="https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/" />
<meta property="og:site_name" content="Noticias El Periódico Tarija" />
<meta property="article:publisher" content="https://www.facebook.com/elperiodicodeBolivia" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2020-04-08T04:18:00+00:00" />
<meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg" />
<meta property="og:image:secure_url" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias de Tarija y del sur del país" />
<meta name="twitter:title" content="Liderazgos ante la crisis | Noticias El Periódico Tarija" />
<meta name="twitter:site" content="@elPeriodico_bol" />
<meta name="twitter:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg" />
<meta name="twitter:creator" content="@elPeriodico_bol" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elperiodico-digital.com/#website","url":"https://www.elperiodico-digital.com/","name":"Noticias El Peri\u00f3dico Tarija","inLanguage":"es","description":"Noticias de Tarija y del sur del pa\u00eds","potentialAction":[{"@type":"SearchAction","target":"https://www.elperiodico-digital.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/#primaryimage","inLanguage":"es","url":"https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg","width":750,"height":400},{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/#webpage","url":"https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/","name":"Liderazgos ante la crisis | Noticias El Peri\u00f3dico Tarija","isPartOf":{"@id":"https://www.elperiodico-digital.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/#primaryimage"},"datePublished":"2020-04-08T04:18:00+00:00","dateModified":"2020-04-08T04:18:00+00:00","author":{"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684"},"description":"Noticias de Tarija y del sur del pa\u00eds","potentialAction":[{"@type":"ReadAction","target":["https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/"]}]},{"@type":["Person"],"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684","name":"Equipo El Peri\u00f3dico","image":{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e3e8b8150288cda22525e01676bddcf9?s=96&d=mm&r=g","caption":"Equipo El Peri\u00f3dico"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed" href="https://www.elperiodico-digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed de los comentarios" href="https://www.elperiodico-digital.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico-digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elperiodico-digital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","security":"3a0a5e23d0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='https://www.elperiodico-digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico-digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico-digital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.elperiodico-digital.com/?p=285512' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F04%2F08%2Fliderazgos-ante-la-crisis-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F04%2F08%2Fliderazgos-ante-la-crisis-3%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/","wpRestNonce":"bccdd2500f","wpRestUrl":"https:\/\/www.elperiodico-digital.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico-digital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/category/opinion/",
                    "name": "Opinion"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/",
                    "name": "Liderazgos ante la crisis"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			
@media only screen and (max-width: 768px) {
.wp-block-table {
overflow: hidden;
overflow-x: scroll;
display:block;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder">.marginBottom-10 {
  margin-bottom: 10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
  text-align: left !important;
}
</style>    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57857113-6"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-57857113-6');
    </script>
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1954067284907450');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1954067284907450&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
	<script data-ad-client="ca-pub-9568323243158105" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Hotjar Tracking Code for http://elperiodico-digital.com -->
	<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:950567,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>

<body class="post-template-default single single-post postid-285512 single-format-standard liderazgos-ante-la-crisis-3 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope"
    itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-127874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-127874"><a href="/">Inicio</a></li>
<li id="menu-item-127875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></li>
</ul>
</li>
<li id="menu-item-127879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-127880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-127876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li id="menu-item-127877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li id="menu-item-127882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li id="menu-item-192665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li id="menu-item-223859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
        
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tarija</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, abril 8, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.elperiodico-digital.com/">
				<img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/></noscript></noscript></noscript>
				<span class="td-visual-hidden">Noticias El Periódico Tarija</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/></noscript></noscript></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/></noscript></noscript></noscript>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-127874"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e8d50d4bc583_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e8d50d4bc583" ><script>var block_td_uid_1_5e8d50d4bc583 = new tdBlock();
block_td_uid_1_5e8d50d4bc583.id = "td_uid_1_5e8d50d4bc583";
block_td_uid_1_5e8d50d4bc583.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e8d50d4bc583_rand","tdc_css_class":"td_uid_1_5e8d50d4bc583_rand","tdc_css_class_style":"td_uid_1_5e8d50d4bc583_rand_style"}';
block_td_uid_1_5e8d50d4bc583.td_column_number = "3";
block_td_uid_1_5e8d50d4bc583.block_type = "td_block_mega_menu";
block_td_uid_1_5e8d50d4bc583.post_count = "4";
block_td_uid_1_5e8d50d4bc583.found_posts = "24672";
block_td_uid_1_5e8d50d4bc583.header_color = "";
block_td_uid_1_5e8d50d4bc583.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e8d50d4bc583.max_num_pages = "6168";
tdBlocksArray.push(block_td_uid_1_5e8d50d4bc583);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e8d50d4bc583" id="td_uid_2_5e8d50d53890b" data-td_block_id="td_uid_1_5e8d50d4bc583" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/regional/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e8d50d4bc583"  id="td_uid_3_5e8d50d538984" data-td_block_id="td_uid_1_5e8d50d4bc583" data-td_filter_value="2353" href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a><a class="mega-menu-sub-cat-td_uid_1_5e8d50d4bc583"  id="td_uid_4_5e8d50d5389eb" data-td_block_id="td_uid_1_5e8d50d4bc583" data-td_filter_value="20" href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a><a class="mega-menu-sub-cat-td_uid_1_5e8d50d4bc583"  id="td_uid_5_5e8d50d538a5b" data-td_block_id="td_uid_1_5e8d50d4bc583" data-td_filter_value="2354" href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></div></div><div id=td_uid_1_5e8d50d4bc583 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/bolivianos-repatriados-de-chile-cumplieron-los-14-dias-de-aislamiento-y-ahora-retornaran-a-sus-hogares/" rel="bookmark" class="td-image-wrap" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/bolivianos-repatriados-de-chile-cumplieron-los-14-dias-de-aislamiento-y-ahora-retornaran-a-sus-hogares/" rel="bookmark" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares">Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/sedes-investiga-el-deceso-de-dos-pacientes-a-raiz-de-supuesto-dengue/" rel="bookmark" class="td-image-wrap" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.50.52-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/sedes-investiga-el-deceso-de-dos-pacientes-a-raiz-de-supuesto-dengue/" rel="bookmark" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue">Sedes investiga el deceso de dos pacientes a raíz de supuesto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/ministro-de-hidrocarburos-entrega-laboratorio-que-identificara-pacientes-con-covid-19/" rel="bookmark" class="td-image-wrap" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.39.16-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/ministro-de-hidrocarburos-entrega-laboratorio-que-identificara-pacientes-con-covid-19/" rel="bookmark" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19">Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/cremacion-para-personas-que-mueran-por-covid-19-seran-gratuitas/" rel="bookmark" class="td-image-wrap" title="Cremación para personas que mueran por Covid-19 serán gratuitas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cremación para personas que mueran por Covid-19 serán gratuitas" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.53.55-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/cremacion-para-personas-que-mueran-por-covid-19-seran-gratuitas/" rel="bookmark" title="Cremación para personas que mueran por Covid-19 serán gratuitas">Cremación para personas que mueran por Covid-19 serán gratuitas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e8d50d4bc583" data-td_block_id="td_uid_1_5e8d50d4bc583"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e8d50d4bc583" data-td_block_id="td_uid_1_5e8d50d4bc583"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e8d50d53b485_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e8d50d53b485" ><script>var block_td_uid_6_5e8d50d53b485 = new tdBlock();
block_td_uid_6_5e8d50d53b485.id = "td_uid_6_5e8d50d53b485";
block_td_uid_6_5e8d50d53b485.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e8d50d53b485_rand","tdc_css_class":"td_uid_6_5e8d50d53b485_rand","tdc_css_class_style":"td_uid_6_5e8d50d53b485_rand_style"}';
block_td_uid_6_5e8d50d53b485.td_column_number = "3";
block_td_uid_6_5e8d50d53b485.block_type = "td_block_mega_menu";
block_td_uid_6_5e8d50d53b485.post_count = "4";
block_td_uid_6_5e8d50d53b485.found_posts = "5176";
block_td_uid_6_5e8d50d53b485.header_color = "";
block_td_uid_6_5e8d50d53b485.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e8d50d53b485.max_num_pages = "1294";
tdBlocksArray.push(block_td_uid_6_5e8d50d53b485);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5e8d50d53b485" id="td_uid_7_5e8d50d560d59" data-td_block_id="td_uid_6_5e8d50d53b485" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/sin-censura/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5e8d50d53b485"  id="td_uid_8_5e8d50d560dbb" data-td_block_id="td_uid_6_5e8d50d53b485" data-td_filter_value="2355" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_6_5e8d50d53b485"  id="td_uid_9_5e8d50d560dfc" data-td_block_id="td_uid_6_5e8d50d53b485" data-td_filter_value="2356" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_6_5e8d50d53b485"  id="td_uid_10_5e8d50d560e32" data-td_block_id="td_uid_6_5e8d50d53b485" data-td_filter_value="2357" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></div></div><div id=td_uid_6_5e8d50d53b485 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/golpeo-a-su-esposa-porque-no-le-quiso-mostrar-el-whats-app/" rel="bookmark" class="td-image-wrap" title="Golpeó a su esposa porque no le quiso mostrar el What´s App"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Golpeó a su esposa porque no le quiso mostrar el What´s App" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/golpeo-a-su-esposa-porque-no-le-quiso-mostrar-el-whats-app/" rel="bookmark" title="Golpeó a su esposa porque no le quiso mostrar el What´s App">Golpeó a su esposa porque no le quiso mostrar el What´s&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/hombre-fue-encontrado-muerto-luego-de-cuatro-dias-por-la-policia/" rel="bookmark" class="td-image-wrap" title="Hombre fue encontrado muerto luego de cuatro días por la Policía"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Hombre fue encontrado muerto luego de cuatro días por la Policía" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0000-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/hombre-fue-encontrado-muerto-luego-de-cuatro-dias-por-la-policia/" rel="bookmark" title="Hombre fue encontrado muerto luego de cuatro días por la Policía">Hombre fue encontrado muerto luego de cuatro días por la Policía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/dos-personas-fueron-sentenciadas-a-dos-anos-carcel-por-ofrecer-servicios-sexuales-en-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios sexuales en la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios sexuales en la cuarentena" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/manos-encrceladas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/dos-personas-fueron-sentenciadas-a-dos-anos-carcel-por-ofrecer-servicios-sexuales-en-la-cuarentena/" rel="bookmark" title="Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios sexuales en la cuarentena">Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/capturan-a-una-mujer-que-distribuia-droga-en-el-centro-paceno/" rel="bookmark" class="td-image-wrap" title="Capturan a una mujer que distribuía droga en el centro paceño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Capturan a una mujer que distribuía droga en el centro paceño" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/droga-luneas-6-ab-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/capturan-a-una-mujer-que-distribuia-droga-en-el-centro-paceno/" rel="bookmark" title="Capturan a una mujer que distribuía droga en el centro paceño">Capturan a una mujer que distribuía droga en el centro paceño</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e8d50d53b485" data-td_block_id="td_uid_6_5e8d50d53b485"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e8d50d53b485" data-td_block_id="td_uid_6_5e8d50d53b485"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e8d50d5636a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e8d50d5636a9" ><script>var block_td_uid_11_5e8d50d5636a9 = new tdBlock();
block_td_uid_11_5e8d50d5636a9.id = "td_uid_11_5e8d50d5636a9";
block_td_uid_11_5e8d50d5636a9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e8d50d5636a9_rand","tdc_css_class":"td_uid_11_5e8d50d5636a9_rand","tdc_css_class_style":"td_uid_11_5e8d50d5636a9_rand_style"}';
block_td_uid_11_5e8d50d5636a9.td_column_number = "3";
block_td_uid_11_5e8d50d5636a9.block_type = "td_block_mega_menu";
block_td_uid_11_5e8d50d5636a9.post_count = "4";
block_td_uid_11_5e8d50d5636a9.found_posts = "12039";
block_td_uid_11_5e8d50d5636a9.header_color = "";
block_td_uid_11_5e8d50d5636a9.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e8d50d5636a9.max_num_pages = "3010";
tdBlocksArray.push(block_td_uid_11_5e8d50d5636a9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e8d50d5636a9" id="td_uid_12_5e8d50d5adddf" data-td_block_id="td_uid_11_5e8d50d5636a9" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e8d50d5636a9"  id="td_uid_13_5e8d50d5ade19" data-td_block_id="td_uid_11_5e8d50d5636a9" data-td_filter_value="2346" href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_11_5e8d50d5636a9"  id="td_uid_14_5e8d50d5ade3f" data-td_block_id="td_uid_11_5e8d50d5636a9" data-td_filter_value="2347" href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_11_5e8d50d5636a9"  id="td_uid_15_5e8d50d5ade61" data-td_block_id="td_uid_11_5e8d50d5636a9" data-td_filter_value="2348" href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></div></div><div id=td_uid_11_5e8d50d5636a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/la-fifa-quiere-ser-flexible-para-poder-acabar-la-temporada/" rel="bookmark" class="td-image-wrap" title="La FIFA quiere ser «flexible» para poder acabar la temporada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La FIFA quiere ser «flexible» para poder acabar la temporada" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/7359c17ea635438d073de40660ec8cc84ee6cb28-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/la-fifa-quiere-ser-flexible-para-poder-acabar-la-temporada/" rel="bookmark" title="La FIFA quiere ser «flexible» para poder acabar la temporada">La FIFA quiere ser «flexible» para poder acabar la temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/04/la-preocupacion-continua-paulo-dybala-y-su-novia-volvieron-a-dar-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="La preocupación continúa: Paulo Dybala y su novia volvieron a dar positivo por coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La preocupación continúa: Paulo Dybala y su novia volvieron a dar positivo por coronavirus" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/dy_0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/04/la-preocupacion-continua-paulo-dybala-y-su-novia-volvieron-a-dar-positivo-por-coronavirus/" rel="bookmark" title="La preocupación continúa: Paulo Dybala y su novia volvieron a dar positivo por coronavirus">La preocupación continúa: Paulo Dybala y su novia volvieron a dar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/01/wimbledon-se-cancela-por-primera-vez-desde-la-segunda-guerra-mundial/" rel="bookmark" class="td-image-wrap" title="Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/48d6f67aa54163cecba983ae767b303af010a565-min-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/01/wimbledon-se-cancela-por-primera-vez-desde-la-segunda-guerra-mundial/" rel="bookmark" title="Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial">Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/03/30/coronavirus-jugadores-del-barca-renuncian-al-70-de-su-sueldo/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/3b7a5d4eaa4215b6e7fc08eca9edf1269132dd4e-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/03/30/coronavirus-jugadores-del-barca-renuncian-al-70-de-su-sueldo/" rel="bookmark" title="Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo">Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e8d50d5636a9" data-td_block_id="td_uid_11_5e8d50d5636a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e8d50d5636a9" data-td_block_id="td_uid_11_5e8d50d5636a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5e8d50d5b0449_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e8d50d5b0449" ><script>var block_td_uid_16_5e8d50d5b0449 = new tdBlock();
block_td_uid_16_5e8d50d5b0449.id = "td_uid_16_5e8d50d5b0449";
block_td_uid_16_5e8d50d5b0449.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2349","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e8d50d5b0449_rand","tdc_css_class":"td_uid_16_5e8d50d5b0449_rand","tdc_css_class_style":"td_uid_16_5e8d50d5b0449_rand_style"}';
block_td_uid_16_5e8d50d5b0449.td_column_number = "3";
block_td_uid_16_5e8d50d5b0449.block_type = "td_block_mega_menu";
block_td_uid_16_5e8d50d5b0449.post_count = "4";
block_td_uid_16_5e8d50d5b0449.found_posts = "4156";
block_td_uid_16_5e8d50d5b0449.header_color = "";
block_td_uid_16_5e8d50d5b0449.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e8d50d5b0449.max_num_pages = "1039";
tdBlocksArray.push(block_td_uid_16_5e8d50d5b0449);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e8d50d5b0449" id="td_uid_17_5e8d50d5c7358" data-td_block_id="td_uid_16_5e8d50d5b0449" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/muy-interesante/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5e8d50d5b0449"  id="td_uid_18_5e8d50d5c73a8" data-td_block_id="td_uid_16_5e8d50d5b0449" data-td_filter_value="10" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a><a class="mega-menu-sub-cat-td_uid_16_5e8d50d5b0449"  id="td_uid_19_5e8d50d5c73e5" data-td_block_id="td_uid_16_5e8d50d5b0449" data-td_filter_value="2350" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_16_5e8d50d5b0449"  id="td_uid_20_5e8d50d5c741b" data-td_block_id="td_uid_16_5e8d50d5b0449" data-td_filter_value="2351" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></div></div><div id=td_uid_16_5e8d50d5b0449 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/07/superluna-rosa-que-es-y-por-que-tantas-culturas-la-consideran-tan-importante/" rel="bookmark" class="td-image-wrap" title="Superluna rosa: qué es y por qué tantas culturas la consideran tan importante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Superluna rosa: qué es y por qué tantas culturas la consideran tan importante" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111633779_gettyimages-1206292188-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/07/superluna-rosa-que-es-y-por-que-tantas-culturas-la-consideran-tan-importante/" rel="bookmark" title="Superluna rosa: qué es y por qué tantas culturas la consideran tan importante">Superluna rosa: qué es y por qué tantas culturas la consideran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-mascarillas-de-tela-como-se-hacen-y-cuales-son-los-errores-al-usarlas/" rel="bookmark" class="td-image-wrap" title="Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son los errores al usarlas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son los errores al usarlas" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111643179_a2601648-0a44-4017-9ade-f322ed0780bf-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/" class="td-post-category">Muy Interesante</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-mascarillas-de-tela-como-se-hacen-y-cuales-son-los-errores-al-usarlas/" rel="bookmark" title="Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son los errores al usarlas">Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-como-las-medidas-contra-la-pandemia-estan-causando-que-la-tierra-vibre-menos/" rel="bookmark" class="td-image-wrap" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111628083_gettyimages-501576389-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-como-las-medidas-contra-la-pandemia-estan-causando-que-la-tierra-vibre-menos/" rel="bookmark" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos">Coronavirus: cómo las medidas contra la pandemia están causando que la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-las-teorias-conspirativas-sobre-el-5g-y-el-covid-19-que-llevaron-a-la-quema-de-mastiles-de-telefonia-celular-en-reino-unido/" rel="bookmark" class="td-image-wrap" title="Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que llevaron a la quema de mástiles de telefonía celular en Reino Unido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que llevaron a la quema de mástiles de telefonía celular en Reino Unido" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111632278__106785706_gettyimages-950417142-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/" class="td-post-category">Muy Interesante</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-las-teorias-conspirativas-sobre-el-5g-y-el-covid-19-que-llevaron-a-la-quema-de-mastiles-de-telefonia-celular-en-reino-unido/" rel="bookmark" title="Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que llevaron a la quema de mástiles de telefonía celular en Reino Unido">Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e8d50d5b0449" data-td_block_id="td_uid_16_5e8d50d5b0449"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e8d50d5b0449" data-td_block_id="td_uid_16_5e8d50d5b0449"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_21_5e8d50d5c984f_rand td_block_template_1"><div class = "td-all-devices">
        <a href=""><img width="728" height="90"  alt="" data-src="/wp-content/uploads/2019/03/728x90-banner-top.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="/wp-content/uploads/2019/03/728x90-banner-top.png" alt="" /></noscript></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico-digital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinion" class="entry-crumb" href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Liderazgos ante la crisis</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-285512" class="post-285512 post type-post status-publish format-standard has-post-thumbnail category-opinion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Liderazgos ante la crisis</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-08T00:18:00+00:00" >8 abril, 2020</time></span>					<span class="td-post-date td-post-date-no-dot">
						<time class="entry-date updated td-module-date">00:18</time>
					</span>
					<!--00:18-->
                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-285512">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F04%2F08%2Fliderazgos-ante-la-crisis-3%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Liderazgos+ante+la+crisis&url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F04%2F08%2Fliderazgos-ante-la-crisis-3%2F&via=Noticias+El+Peri%C3%B3dico+Tarija">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/&amp;media=https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg&description=Liderazgos+ante+la+crisis">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Liderazgos ante la crisis %0A%0A https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg" data-caption=""><img width="696" height="371"   data-srcset="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5-696x371.jpg 696w, https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5-300x160.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="TAPITA-7" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5-696x371.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="371" class="entry-thumb td-modal-image" src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5-696x371.jpg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5-696x371.jpg 696w, https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5-300x160.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="TAPITA-7"/></noscript></a></div>
        
<p>Antoni Gutierrez-Rubí </p>



<p>La crisis económica y financiera global ha colocado a nuestros líderes políticos bajo la atenta evaluación de la opinión pública (y de los mercados) sobre sus capacidades para dirigir y para generar confianza y consenso. Cuando las cosas van bien, casi todos valen; cuando van mal, sólo los gigantes emergen entre el desconcierto, el desánimo, el descrédito. El contexto actual está arrastrando a los niveles más bajos de popularidad a la mayoría de los dirigentes políticos, económicos y sociales. Hay hambre de nuevos liderazgos capaces de convertir miedos en seguridades, retos en oportunidades, sacrificios en futuros compartidos.<br>
Carismáticos, a la baja. Esta crisis es la crisis, también, del modelo de liderazgo carismático. Los líderes confiados, casi en exclusiva, en su buena estrella, en su baraka, son los que tienen más problemas. El talante de Zapatero o la hiperactividad de Sarkozy, por ejemplo, funcionan peor en un entorno complejo e incierto, plagado de dificultades. No es la seducción, demasiadas veces sinónimo de exceso de autismo político, lo que piden y necesitan nuestras sociedades. En palabras de Peter Drucker: “Un líder eficaz no es alguien a quien se le quiera o se le admire, es alguien que te convence para hacer lo que es debido”. Pero para que sus palabras, sus decisiones y sus peticiones generen la confianza necesaria para convertir una visión en un camino transitado y compartido, es imprescindible el compromiso de la conducta personal. No es la habilidad estética, retórica o gestual el elemento clave, es la ejemplaridad del comportamiento individual lo que se convierte en la prueba definitiva de la credibilidad del político.<br>
Persistentes, en ascenso. La complejidad es enorme y sólo un liderazgo paciente, humilde, constante, puede recoser los desgarros sociales y económicos que se están produciendo. Y, sobre todo, puede exigir al conjunto de la sociedad sacrificios, esfuerzos y recortes. El liderazgo persistente es capaz de convertir una potencialidad en una realidad. David Cameron, el actual Premier británico ha sido un ejemplo de perseverancia y constancia en la oposición. Estos valores son identificados como los más adecuados para enfrentar crisis y dificultades. Los ciudadanos reclaman líderes tenaces, incansables; no gestores a tiempo parcial. Piden liderazgos sólidos, frente a tanta disolución líquida de una política sin rumbo.<br>
Pragmáticos, seguros. Angela Merkel es la líder política más valorada por la opinión pública europea. Su liderazgo no es carismático, ni populista, ni mediático. Es práctico y parece sincero. En el libro de Veronica de Romanis, publicado en 2009 por Marsilio Editori, se identifica el “método Merkel” como la combinación equilibrada de pragmatismo, racionalidad, estrategia y autenticidad. Pero el traspié electoral de su partido en las pasadas elecciones regionales de Renania ha alterado la mayoría en el Senado y pone en peligro su programa de gobierno. El castigo electoral se produjo, precisamente, por renunciar a su modelo de liderazgo, alargando y pudriendo la decisión sobre las medidas a adoptar en la crisis griega, entre otras razones. El duro plan de ahorro que su gobierno acaba de presentar como una medida ejemplar para Europa, parece más consecuente con su liderazgo y su política. Regresar a su modelo, el que la ha llevado al poder, puede ser su gran baza, siempre que el tacticismo electoral no la aparte de su habitual pragmatismo.<br>
Morales, más comprometidos. Hoy más que nunca, cuando el liderazgo se mide por su capacidad de generar confianza colectiva y no únicamente por la capacidad individual de determinadas habilidades directivas, comunicativas o relacionales, se impone un nuevo modelo ético, moral, de corte austero, auténtico y ejemplar. Capaz de convencer más por su credibilidad que por su locuacidad. Hasta el presidente Obama sabe que sus palabras cambiaron el curso de las elecciones, pero sólo sus gestos, como el de cancelar un viaje internacional para estar al lado de los afectados por la marea negra procedente del pozo accidentado en el Golfo de México, le pueden garantizar la conexión emocional y política con la ciudadanía. Es el liderazgo próximo, de acompañamiento, que se identifica con su entorno y con sus conciudadanos, el que puede exigir esfuerzos colectivos. Una nueva oportunidad para la ética y la responsabilidad en la política.<br>
Es tiempo de líderes con valores. Un liderazgo más orientado a la creación de nuevas conductas y comportamientos colectivos que a la gestión administrativa de lo público. Los cambios que debemos asumir son de tal envergadura que no se gobiernan, simplemente. O son asumidos y compartidos, o no hay legislación que los imponga, aunque pueda favorecerlos.<br>
Reflexivos y emocionales. Ya no es posible enfrentar todos nuestros miedos y problemas siguiendo a un único líder que proclama “follow me”. En el contexto actual, el mesianismo político como solución adormece a las sociedades, favorece los autoritarismos e inhibe la responsabilidad colectiva, sin la cual no hay salida sostenible.  Esta crisis no necesita ni salvadores ni profetas del desastre, sino líderes auténticos, con vida interior intensa, capaces de sentir el estado de ánimo de la ciudadanía, orientados a la reflexión como paso previo a cualquier acción.<br>
La insoportable levedad del ser de tantos políticos actuales nos aleja de la política cosmética u oportunista y nos acerca a lo nuevo, a lo emergente y, también, a liderazgos serenos y estables. Es tiempo, también, de equipos, de métodos y de esfuerzos compartidos. Hay hambre de líderes: de los que añoramos y de los que esperamos. Queremos algo nuevo y, al mismo tiempo, algo seguro. Quien encuentre la combinación se llevará algo más preciado que el afecto o el voto de los ciudadanos: su confianza.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico-digital.com/2020/04/08/bolivianos-repatriados-de-chile-cumplieron-los-14-dias-de-aislamiento-y-ahora-retornaran-a-sus-hogares/">Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo El Periódico"></span><meta itemprop="datePublished" content="2020-04-08T00:18:00+00:00"><meta itemprop="dateModified" content="2020-04-08T00:18:00-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png"></span><meta itemprop="name" content="Noticias El Periódico Tarija"></span><meta itemprop="headline " content="Liderazgos ante la crisis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_23_5e8d50d5cb490_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5e8d50d5cb490" ><script>var block_td_uid_23_5e8d50d5cb490 = new tdBlock();
block_td_uid_23_5e8d50d5cb490.id = "td_uid_23_5e8d50d5cb490";
block_td_uid_23_5e8d50d5cb490.atts = '{"custom_title":"\u00daltimos art\u00edculos","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-24, -26, -16, -27, -1,-2360,-2330","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5e8d50d5cb490_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5e8d50d5cb490_rand","tdc_css_class_style":"td_uid_23_5e8d50d5cb490_rand_style"}';
block_td_uid_23_5e8d50d5cb490.td_column_number = "1";
block_td_uid_23_5e8d50d5cb490.block_type = "td_block_7";
block_td_uid_23_5e8d50d5cb490.post_count = "5";
block_td_uid_23_5e8d50d5cb490.found_posts = "67749";
block_td_uid_23_5e8d50d5cb490.header_color = "#";
block_td_uid_23_5e8d50d5cb490.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e8d50d5cb490.max_num_pages = "13550";
tdBlocksArray.push(block_td_uid_23_5e8d50d5cb490);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimos artículos</span></h4></div><div id=td_uid_23_5e8d50d5cb490 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/" rel="bookmark" class="td-image-wrap" title="Liderazgos ante la crisis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Liderazgos ante la crisis" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/TAPITA-7-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/liderazgos-ante-la-crisis-3/" rel="bookmark" title="Liderazgos ante la crisis">Liderazgos ante la crisis</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/opinion/" class="td-post-category">Opinion</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T00:18:00+00:00" >8 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/bolivianos-repatriados-de-chile-cumplieron-los-14-dias-de-aislamiento-y-ahora-retornaran-a-sus-hogares/" rel="bookmark" class="td-image-wrap" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/bolivianos-repatriados-de-chile-cumplieron-los-14-dias-de-aislamiento-y-ahora-retornaran-a-sus-hogares/" rel="bookmark" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares">Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T00:16:55+00:00" >8 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/golpeo-a-su-esposa-porque-no-le-quiso-mostrar-el-whats-app/" rel="bookmark" class="td-image-wrap" title="Golpeó a su esposa porque no le quiso mostrar el What´s App"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Golpeó a su esposa porque no le quiso mostrar el What´s App" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0001-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/golpeo-a-su-esposa-porque-no-le-quiso-mostrar-el-whats-app/" rel="bookmark" title="Golpeó a su esposa porque no le quiso mostrar el What´s App">Golpeó a su esposa porque no le quiso mostrar el What´s...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T00:15:24+00:00" >8 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/sedes-investiga-el-deceso-de-dos-pacientes-a-raiz-de-supuesto-dengue/" rel="bookmark" class="td-image-wrap" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.50.52-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/sedes-investiga-el-deceso-de-dos-pacientes-a-raiz-de-supuesto-dengue/" rel="bookmark" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue">Sedes investiga el deceso de dos pacientes a raíz de supuesto...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T00:13:32+00:00" >8 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/ministro-de-hidrocarburos-entrega-laboratorio-que-identificara-pacientes-con-covid-19/" rel="bookmark" class="td-image-wrap" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.39.16-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/ministro-de-hidrocarburos-entrega-laboratorio-que-identificara-pacientes-con-covid-19/" rel="bookmark" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19">Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T00:12:18+00:00" >8 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CORONAVIRUS DATOS HOY</span></h4><a href="https://www.brujulaturistica.com/boliviasegura"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min-300x300.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min-150x150.jpg 150w, https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min-300x300.jpg" class="image wp-image-283806  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min-300x300.jpg" class="image wp-image-283806  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min-300x300.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min-150x150.jpg 150w, https://www.elperiodico-digital.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-16.05.56-min.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>PUBLICIDAD</span></h4><img width="300" height="286"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-09.07.59-1-min-300x286.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-09.07.59-1-min.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-09.07.59-1-min-300x286.jpg" class="image wp-image-285015  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="286" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-09.07.59-1-min-300x286.jpg" class="image wp-image-285015  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-09.07.59-1-min-300x286.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-09.07.59-1-min.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>PUBLICIDAD</span></h4><a href="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/CAJA-NACIONAL-DE-SALUD.pdf"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/Resolución-administrativa.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/03/Resolución-administrativa-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/Resolución-administrativa-300x300.jpg" class="image wp-image-284556  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/Resolución-administrativa-300x300.jpg" class="image wp-image-284556  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/Resolución-administrativa.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/03/Resolución-administrativa-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elperiodico-digital.com/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.elperiodico-digital.com/2020/04/01/" aria-label="Entradas publicadas el 1 April 2020">1</a></td><td><a href="https://www.elperiodico-digital.com/2020/04/02/" aria-label="Entradas publicadas el 2 April 2020">2</a></td><td><a href="https://www.elperiodico-digital.com/2020/04/03/" aria-label="Entradas publicadas el 3 April 2020">3</a></td><td><a href="https://www.elperiodico-digital.com/2020/04/04/" aria-label="Entradas publicadas el 4 April 2020">4</a></td><td><a href="https://www.elperiodico-digital.com/2020/04/05/" aria-label="Entradas publicadas el 5 April 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elperiodico-digital.com/2020/04/06/" aria-label="Entradas publicadas el 6 April 2020">6</a></td><td><a href="https://www.elperiodico-digital.com/2020/04/07/" aria-label="Entradas publicadas el 7 April 2020">7</a></td><td id="today"><a href="https://www.elperiodico-digital.com/2020/04/08/" aria-label="Entradas publicadas el 8 April 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico-digital.com/"><img  alt="" title="" data-src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Periódico Digital es su sitio web de noticias, entretenimiento, moda. Le proporcionamos las últimas noticias y vídeos de última hora de Tarija, Bolivia y el Mundo.<div class="footer-email-wrap"><p>Ubicación: Calle Campero esq, Alejandro del Carpio</p><p>Contáctanos: <a href="mailto:elperiodicodebolivia@gmail.com">elperiodicodebolivia@gmail.com</a></p><p>Teléfono: 46672797</p></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-127874"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5e8d50d64eeb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e8d50d64eeb3" ><script>var block_td_uid_25_5e8d50d64eeb3 = new tdBlock();
block_td_uid_25_5e8d50d64eeb3.id = "td_uid_25_5e8d50d64eeb3";
block_td_uid_25_5e8d50d64eeb3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5e8d50d64eeb3_rand","tdc_css_class":"td_uid_25_5e8d50d64eeb3_rand","tdc_css_class_style":"td_uid_25_5e8d50d64eeb3_rand_style"}';
block_td_uid_25_5e8d50d64eeb3.td_column_number = "3";
block_td_uid_25_5e8d50d64eeb3.block_type = "td_block_mega_menu";
block_td_uid_25_5e8d50d64eeb3.post_count = "4";
block_td_uid_25_5e8d50d64eeb3.found_posts = "24672";
block_td_uid_25_5e8d50d64eeb3.header_color = "";
block_td_uid_25_5e8d50d64eeb3.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e8d50d64eeb3.max_num_pages = "6168";
tdBlocksArray.push(block_td_uid_25_5e8d50d64eeb3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5e8d50d64eeb3" id="td_uid_26_5e8d50d6b1d04" data-td_block_id="td_uid_25_5e8d50d64eeb3" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/regional/">Todo</a><a class="mega-menu-sub-cat-td_uid_25_5e8d50d64eeb3"  id="td_uid_27_5e8d50d6b1d47" data-td_block_id="td_uid_25_5e8d50d64eeb3" data-td_filter_value="2353" href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a><a class="mega-menu-sub-cat-td_uid_25_5e8d50d64eeb3"  id="td_uid_28_5e8d50d6b1d70" data-td_block_id="td_uid_25_5e8d50d64eeb3" data-td_filter_value="20" href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a><a class="mega-menu-sub-cat-td_uid_25_5e8d50d64eeb3"  id="td_uid_29_5e8d50d6b1d92" data-td_block_id="td_uid_25_5e8d50d64eeb3" data-td_filter_value="2354" href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></div></div><div id=td_uid_25_5e8d50d64eeb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/bolivianos-repatriados-de-chile-cumplieron-los-14-dias-de-aislamiento-y-ahora-retornaran-a-sus-hogares/" rel="bookmark" class="td-image-wrap" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/bolivianos-repatriados-de-chile-cumplieron-los-14-dias-de-aislamiento-y-ahora-retornaran-a-sus-hogares/" rel="bookmark" title="Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y ahora retornarán a sus hogares">Bolivianos repatriados de Chile cumplieron los 14 días de aislamiento y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/sedes-investiga-el-deceso-de-dos-pacientes-a-raiz-de-supuesto-dengue/" rel="bookmark" class="td-image-wrap" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.50.52-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/sedes-investiga-el-deceso-de-dos-pacientes-a-raiz-de-supuesto-dengue/" rel="bookmark" title="Sedes investiga el deceso de dos pacientes a raíz de supuesto dengue">Sedes investiga el deceso de dos pacientes a raíz de supuesto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/ministro-de-hidrocarburos-entrega-laboratorio-que-identificara-pacientes-con-covid-19/" rel="bookmark" class="td-image-wrap" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.39.16-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/ministro-de-hidrocarburos-entrega-laboratorio-que-identificara-pacientes-con-covid-19/" rel="bookmark" title="Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19">Ministro de Hidrocarburos entrega laboratorio que identificará pacientes con Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/cremacion-para-personas-que-mueran-por-covid-19-seran-gratuitas/" rel="bookmark" class="td-image-wrap" title="Cremación para personas que mueran por Covid-19 serán gratuitas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cremación para personas que mueran por Covid-19 serán gratuitas" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.53.55-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/cremacion-para-personas-que-mueran-por-covid-19-seran-gratuitas/" rel="bookmark" title="Cremación para personas que mueran por Covid-19 serán gratuitas">Cremación para personas que mueran por Covid-19 serán gratuitas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e8d50d64eeb3" data-td_block_id="td_uid_25_5e8d50d64eeb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e8d50d64eeb3" data-td_block_id="td_uid_25_5e8d50d64eeb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5e8d50d6b2b35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5e8d50d6b2b35" ><script>var block_td_uid_30_5e8d50d6b2b35 = new tdBlock();
block_td_uid_30_5e8d50d6b2b35.id = "td_uid_30_5e8d50d6b2b35";
block_td_uid_30_5e8d50d6b2b35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5e8d50d6b2b35_rand","tdc_css_class":"td_uid_30_5e8d50d6b2b35_rand","tdc_css_class_style":"td_uid_30_5e8d50d6b2b35_rand_style"}';
block_td_uid_30_5e8d50d6b2b35.td_column_number = "3";
block_td_uid_30_5e8d50d6b2b35.block_type = "td_block_mega_menu";
block_td_uid_30_5e8d50d6b2b35.post_count = "4";
block_td_uid_30_5e8d50d6b2b35.found_posts = "5176";
block_td_uid_30_5e8d50d6b2b35.header_color = "";
block_td_uid_30_5e8d50d6b2b35.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e8d50d6b2b35.max_num_pages = "1294";
tdBlocksArray.push(block_td_uid_30_5e8d50d6b2b35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5e8d50d6b2b35" id="td_uid_31_5e8d50d6d6356" data-td_block_id="td_uid_30_5e8d50d6b2b35" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/sin-censura/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5e8d50d6b2b35"  id="td_uid_32_5e8d50d6d639e" data-td_block_id="td_uid_30_5e8d50d6b2b35" data-td_filter_value="2355" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_30_5e8d50d6b2b35"  id="td_uid_33_5e8d50d6d63d5" data-td_block_id="td_uid_30_5e8d50d6b2b35" data-td_filter_value="2356" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_30_5e8d50d6b2b35"  id="td_uid_34_5e8d50d6d6406" data-td_block_id="td_uid_30_5e8d50d6b2b35" data-td_filter_value="2357" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></div></div><div id=td_uid_30_5e8d50d6b2b35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/golpeo-a-su-esposa-porque-no-le-quiso-mostrar-el-whats-app/" rel="bookmark" class="td-image-wrap" title="Golpeó a su esposa porque no le quiso mostrar el What´s App"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Golpeó a su esposa porque no le quiso mostrar el What´s App" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/golpeo-a-su-esposa-porque-no-le-quiso-mostrar-el-whats-app/" rel="bookmark" title="Golpeó a su esposa porque no le quiso mostrar el What´s App">Golpeó a su esposa porque no le quiso mostrar el What´s&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/08/hombre-fue-encontrado-muerto-luego-de-cuatro-dias-por-la-policia/" rel="bookmark" class="td-image-wrap" title="Hombre fue encontrado muerto luego de cuatro días por la Policía"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Hombre fue encontrado muerto luego de cuatro días por la Policía" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/IMG-20200408-WA0000-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/08/hombre-fue-encontrado-muerto-luego-de-cuatro-dias-por-la-policia/" rel="bookmark" title="Hombre fue encontrado muerto luego de cuatro días por la Policía">Hombre fue encontrado muerto luego de cuatro días por la Policía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/dos-personas-fueron-sentenciadas-a-dos-anos-carcel-por-ofrecer-servicios-sexuales-en-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios sexuales en la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios sexuales en la cuarentena" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/manos-encrceladas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/dos-personas-fueron-sentenciadas-a-dos-anos-carcel-por-ofrecer-servicios-sexuales-en-la-cuarentena/" rel="bookmark" title="Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios sexuales en la cuarentena">Dos personas fueron sentenciadas a dos años cárcel por ofrecer servicios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/capturan-a-una-mujer-que-distribuia-droga-en-el-centro-paceno/" rel="bookmark" class="td-image-wrap" title="Capturan a una mujer que distribuía droga en el centro paceño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Capturan a una mujer que distribuía droga en el centro paceño" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/droga-luneas-6-ab-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/capturan-a-una-mujer-que-distribuia-droga-en-el-centro-paceno/" rel="bookmark" title="Capturan a una mujer que distribuía droga en el centro paceño">Capturan a una mujer que distribuía droga en el centro paceño</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5e8d50d6b2b35" data-td_block_id="td_uid_30_5e8d50d6b2b35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5e8d50d6b2b35" data-td_block_id="td_uid_30_5e8d50d6b2b35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5e8d50d6d7749_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e8d50d6d7749" ><script>var block_td_uid_35_5e8d50d6d7749 = new tdBlock();
block_td_uid_35_5e8d50d6d7749.id = "td_uid_35_5e8d50d6d7749";
block_td_uid_35_5e8d50d6d7749.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5e8d50d6d7749_rand","tdc_css_class":"td_uid_35_5e8d50d6d7749_rand","tdc_css_class_style":"td_uid_35_5e8d50d6d7749_rand_style"}';
block_td_uid_35_5e8d50d6d7749.td_column_number = "3";
block_td_uid_35_5e8d50d6d7749.block_type = "td_block_mega_menu";
block_td_uid_35_5e8d50d6d7749.post_count = "4";
block_td_uid_35_5e8d50d6d7749.found_posts = "12039";
block_td_uid_35_5e8d50d6d7749.header_color = "";
block_td_uid_35_5e8d50d6d7749.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e8d50d6d7749.max_num_pages = "3010";
tdBlocksArray.push(block_td_uid_35_5e8d50d6d7749);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5e8d50d6d7749" id="td_uid_36_5e8d50d73440f" data-td_block_id="td_uid_35_5e8d50d6d7749" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_5e8d50d6d7749"  id="td_uid_37_5e8d50d734465" data-td_block_id="td_uid_35_5e8d50d6d7749" data-td_filter_value="2346" href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_35_5e8d50d6d7749"  id="td_uid_38_5e8d50d7344a5" data-td_block_id="td_uid_35_5e8d50d6d7749" data-td_filter_value="2347" href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_35_5e8d50d6d7749"  id="td_uid_39_5e8d50d7344dc" data-td_block_id="td_uid_35_5e8d50d6d7749" data-td_filter_value="2348" href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></div></div><div id=td_uid_35_5e8d50d6d7749 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/la-fifa-quiere-ser-flexible-para-poder-acabar-la-temporada/" rel="bookmark" class="td-image-wrap" title="La FIFA quiere ser «flexible» para poder acabar la temporada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La FIFA quiere ser «flexible» para poder acabar la temporada" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/7359c17ea635438d073de40660ec8cc84ee6cb28-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/la-fifa-quiere-ser-flexible-para-poder-acabar-la-temporada/" rel="bookmark" title="La FIFA quiere ser «flexible» para poder acabar la temporada">La FIFA quiere ser «flexible» para poder acabar la temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/04/la-preocupacion-continua-paulo-dybala-y-su-novia-volvieron-a-dar-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="La preocupación continúa: Paulo Dybala y su novia volvieron a dar positivo por coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La preocupación continúa: Paulo Dybala y su novia volvieron a dar positivo por coronavirus" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/dy_0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/04/la-preocupacion-continua-paulo-dybala-y-su-novia-volvieron-a-dar-positivo-por-coronavirus/" rel="bookmark" title="La preocupación continúa: Paulo Dybala y su novia volvieron a dar positivo por coronavirus">La preocupación continúa: Paulo Dybala y su novia volvieron a dar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/01/wimbledon-se-cancela-por-primera-vez-desde-la-segunda-guerra-mundial/" rel="bookmark" class="td-image-wrap" title="Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/48d6f67aa54163cecba983ae767b303af010a565-min-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/01/wimbledon-se-cancela-por-primera-vez-desde-la-segunda-guerra-mundial/" rel="bookmark" title="Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial">Wimbledon se cancela por primera vez desde la Segunda Guerra Mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/03/30/coronavirus-jugadores-del-barca-renuncian-al-70-de-su-sueldo/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/03/3b7a5d4eaa4215b6e7fc08eca9edf1269132dd4e-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/03/30/coronavirus-jugadores-del-barca-renuncian-al-70-de-su-sueldo/" rel="bookmark" title="Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo">Coronavirus: Jugadores del Barça renuncian al 70% de su sueldo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e8d50d6d7749" data-td_block_id="td_uid_35_5e8d50d6d7749"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e8d50d6d7749" data-td_block_id="td_uid_35_5e8d50d6d7749"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5e8d50d7358f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5e8d50d7358f5" ><script>var block_td_uid_40_5e8d50d7358f5 = new tdBlock();
block_td_uid_40_5e8d50d7358f5.id = "td_uid_40_5e8d50d7358f5";
block_td_uid_40_5e8d50d7358f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2349","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5e8d50d7358f5_rand","tdc_css_class":"td_uid_40_5e8d50d7358f5_rand","tdc_css_class_style":"td_uid_40_5e8d50d7358f5_rand_style"}';
block_td_uid_40_5e8d50d7358f5.td_column_number = "3";
block_td_uid_40_5e8d50d7358f5.block_type = "td_block_mega_menu";
block_td_uid_40_5e8d50d7358f5.post_count = "4";
block_td_uid_40_5e8d50d7358f5.found_posts = "4156";
block_td_uid_40_5e8d50d7358f5.header_color = "";
block_td_uid_40_5e8d50d7358f5.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e8d50d7358f5.max_num_pages = "1039";
tdBlocksArray.push(block_td_uid_40_5e8d50d7358f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5e8d50d7358f5" id="td_uid_41_5e8d50d74e43a" data-td_block_id="td_uid_40_5e8d50d7358f5" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/muy-interesante/">Todo</a><a class="mega-menu-sub-cat-td_uid_40_5e8d50d7358f5"  id="td_uid_42_5e8d50d74e47a" data-td_block_id="td_uid_40_5e8d50d7358f5" data-td_filter_value="10" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a><a class="mega-menu-sub-cat-td_uid_40_5e8d50d7358f5"  id="td_uid_43_5e8d50d74e4a2" data-td_block_id="td_uid_40_5e8d50d7358f5" data-td_filter_value="2350" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_40_5e8d50d7358f5"  id="td_uid_44_5e8d50d74e4c4" data-td_block_id="td_uid_40_5e8d50d7358f5" data-td_filter_value="2351" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></div></div><div id=td_uid_40_5e8d50d7358f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/07/superluna-rosa-que-es-y-por-que-tantas-culturas-la-consideran-tan-importante/" rel="bookmark" class="td-image-wrap" title="Superluna rosa: qué es y por qué tantas culturas la consideran tan importante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Superluna rosa: qué es y por qué tantas culturas la consideran tan importante" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111633779_gettyimages-1206292188-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/07/superluna-rosa-que-es-y-por-que-tantas-culturas-la-consideran-tan-importante/" rel="bookmark" title="Superluna rosa: qué es y por qué tantas culturas la consideran tan importante">Superluna rosa: qué es y por qué tantas culturas la consideran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-mascarillas-de-tela-como-se-hacen-y-cuales-son-los-errores-al-usarlas/" rel="bookmark" class="td-image-wrap" title="Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son los errores al usarlas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son los errores al usarlas" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111643179_a2601648-0a44-4017-9ade-f322ed0780bf-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/" class="td-post-category">Muy Interesante</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-mascarillas-de-tela-como-se-hacen-y-cuales-son-los-errores-al-usarlas/" rel="bookmark" title="Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son los errores al usarlas">Coronavirus | Mascarillas de tela: cómo se hacen y cuáles son&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-como-las-medidas-contra-la-pandemia-estan-causando-que-la-tierra-vibre-menos/" rel="bookmark" class="td-image-wrap" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111628083_gettyimages-501576389-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-como-las-medidas-contra-la-pandemia-estan-causando-que-la-tierra-vibre-menos/" rel="bookmark" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos">Coronavirus: cómo las medidas contra la pandemia están causando que la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-las-teorias-conspirativas-sobre-el-5g-y-el-covid-19-que-llevaron-a-la-quema-de-mastiles-de-telefonia-celular-en-reino-unido/" rel="bookmark" class="td-image-wrap" title="Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que llevaron a la quema de mástiles de telefonía celular en Reino Unido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que llevaron a la quema de mástiles de telefonía celular en Reino Unido" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/04/111632278__106785706_gettyimages-950417142-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/" class="td-post-category">Muy Interesante</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/04/06/coronavirus-las-teorias-conspirativas-sobre-el-5g-y-el-covid-19-que-llevaron-a-la-quema-de-mastiles-de-telefonia-celular-en-reino-unido/" rel="bookmark" title="Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que llevaron a la quema de mástiles de telefonía celular en Reino Unido">Coronavirus: las teorías conspirativas sobre el 5G y el covid-19 que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5e8d50d7358f5" data-td_block_id="td_uid_40_5e8d50d7358f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5e8d50d7358f5" data-td_block_id="td_uid_40_5e8d50d7358f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Derechos Reservados - Noticias El Periódico Tarija 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e8d50d74ff12
    -->

    <script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tarija, BO","api_location":"Tarija","api_language":"es","api_key":"bcac4b7b0a516aa4bcd40a8beaa1f4d9","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[22.1,71.7],"today_humidity":30,"today_wind_speed":[3.3,2],"today_min":[22.1,71.7],"today_max":[22.1,71.7],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1586196000,"day_name":"Lun","day_temp":[22,72],"owm_day_index":0},{"timestamp":1586217600,"day_name":"Mar","day_temp":[20,68],"owm_day_index":2},{"timestamp":1586304000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":10},{"timestamp":1586390400,"day_name":"Jue","day_temp":[19,66],"owm_day_index":18},{"timestamp":1586476800,"day_name":"Vie","day_temp":[20,68],"owm_day_index":26},{"timestamp":1586563200,"day_name":"S\u00e1b","day_temp":[15,59],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8d50d75005d">.marginBottom-10{
    margin-bottom:10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
    text-align:left !important;
}</textarea>
						<div id="td_live_css_uid_1_5e8d50d75005d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8d50d75005d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8d50d75005d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 2.728 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-08 00:19:35 -->

<!-- Compression = gzip -->