<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es">
<!--<![endif]-->

<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="7vYDi6--1n8Fx_dd3xX6LEzzLxvEDhwFHKlv9A3KSCI" />
    <link rel="pingback" href="https://www.elperiodico-digital.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.imgur.com/aMeL6SL.png">
    <meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Fantástico&quot; y &quot;brillante&quot;, calificativos para Fernando Alonso | Noticias El Periódico Tarija</title>
<meta name="description" content="Noticias de Tarija y del sur del país"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Fantástico&quot; y &quot;brillante&quot;, calificativos para Fernando Alonso | Noticias El Periódico Tarija" />
<meta property="og:description" content="Noticias de Tarija y del sur del país" />
<meta property="og:url" content="https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/" />
<meta property="og:site_name" content="Noticias El Periódico Tarija" />
<meta property="article:publisher" content="https://www.facebook.com/elperiodicodeBolivia" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-01-19T12:58:29+00:00" />
<meta property="og:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg" />
<meta property="og:image:secure_url" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg" />
<meta property="og:image:width" content="426" />
<meta property="og:image:height" content="283" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias de Tarija y del sur del país" />
<meta name="twitter:title" content="&quot;Fantástico&quot; y &quot;brillante&quot;, calificativos para Fernando Alonso | Noticias El Periódico Tarija" />
<meta name="twitter:site" content="@elPeriodico_bol" />
<meta name="twitter:image" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg" />
<meta name="twitter:creator" content="@elPeriodico_bol" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elperiodico-digital.com/#website","url":"https://www.elperiodico-digital.com/","name":"Noticias El Peri\u00f3dico Tarija","description":"Noticias de Tarija y del sur del pa\u00eds","potentialAction":{"@type":"SearchAction","target":"https://www.elperiodico-digital.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/#primaryimage","url":"https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg","width":426,"height":283},{"@type":"WebPage","@id":"https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/#webpage","url":"https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/","inLanguage":"es","name":"&quot;Fant\u00e1stico&quot; y &quot;brillante&quot;, calificativos para Fernando Alonso | Noticias El Peri\u00f3dico Tarija","isPartOf":{"@id":"https://www.elperiodico-digital.com/#website"},"primaryImageOfPage":{"@id":"https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/#primaryimage"},"datePublished":"2020-01-19T12:58:29+00:00","dateModified":"2020-01-19T12:58:29+00:00","author":{"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684"},"description":"Noticias de Tarija y del sur del pa\u00eds"},{"@type":["Person"],"@id":"https://www.elperiodico-digital.com/#/schema/person/8495df35308e8db3dfd504a3bcbdd684","name":"Equipo El Peri\u00f3dico","image":{"@type":"ImageObject","@id":"https://www.elperiodico-digital.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e3e8b8150288cda22525e01676bddcf9?s=96&d=mm&r=g","caption":"Equipo El Peri\u00f3dico"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed" href="https://www.elperiodico-digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias El Periódico Tarija &raquo; Feed de los comentarios" href="https://www.elperiodico-digital.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodico-digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elperiodico-digital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/admin-ajax.php","security":"813d18fb88","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.elperiodico-digital.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://www.elperiodico-digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodico-digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodico-digital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.elperiodico-digital.com/?p=275429' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F01%2F19%2Ffantastico-y-brillante-calificativos-para-fernando-alonso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodico-digital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F01%2F19%2Ffantastico-y-brillante-calificativos-para-fernando-alonso%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodico-digital.com\/wp-admin\/","wpRestNonce":"62b05d6378","wpRestUrl":"https:\/\/www.elperiodico-digital.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodico-digital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/",
                    "name": "RALLY DAKAR «Fantástico» y «brillante», calificativos para Fernando Alonso"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			
@media only screen and (max-width: 768px) {
.wp-block-table {
overflow: hidden;
overflow-x: scroll;
display:block;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder">.marginBottom-10 {
  margin-bottom: 10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
  text-align: left !important;
}
</style>    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57857113-6"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-57857113-6');
    </script>
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1954067284907450');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1954067284907450&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
	<script data-ad-client="ca-pub-9568323243158105" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Hotjar Tracking Code for http://elperiodico-digital.com -->
	<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:950567,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>

<body class="post-template-default single single-post postid-275429 single-format-standard fantastico-y-brillante-calificativos-para-fernando-alonso global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope"
    itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-127874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-127874"><a href="/">Inicio</a></li>
<li id="menu-item-127875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></li>
</ul>
</li>
<li id="menu-item-127879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-127880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-127876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li id="menu-item-127877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li id="menu-item-127882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li id="menu-item-192665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li id="menu-item-223859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
        
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tarija</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, enero 19, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.elperiodico-digital.com/">
				<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
				<span class="td-visual-hidden">Noticias El Periódico Tarija</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.elperiodico-digital.com/">
			<img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-127874"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e24542389895_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e24542389895" ><script>var block_td_uid_1_5e24542389895 = new tdBlock();
block_td_uid_1_5e24542389895.id = "td_uid_1_5e24542389895";
block_td_uid_1_5e24542389895.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e24542389895_rand","tdc_css_class":"td_uid_1_5e24542389895_rand","tdc_css_class_style":"td_uid_1_5e24542389895_rand_style"}';
block_td_uid_1_5e24542389895.td_column_number = "3";
block_td_uid_1_5e24542389895.block_type = "td_block_mega_menu";
block_td_uid_1_5e24542389895.post_count = "4";
block_td_uid_1_5e24542389895.found_posts = "23535";
block_td_uid_1_5e24542389895.header_color = "";
block_td_uid_1_5e24542389895.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e24542389895.max_num_pages = "5884";
tdBlocksArray.push(block_td_uid_1_5e24542389895);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e24542389895" id="td_uid_2_5e245423c2436" data-td_block_id="td_uid_1_5e24542389895" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/regional/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e24542389895"  id="td_uid_3_5e245423c2479" data-td_block_id="td_uid_1_5e24542389895" data-td_filter_value="2353" href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a><a class="mega-menu-sub-cat-td_uid_1_5e24542389895"  id="td_uid_4_5e245423c24a3" data-td_block_id="td_uid_1_5e24542389895" data-td_filter_value="20" href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a><a class="mega-menu-sub-cat-td_uid_1_5e24542389895"  id="td_uid_5_5e245423c24c6" data-td_block_id="td_uid_1_5e24542389895" data-td_filter_value="2354" href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></div></div><div id=td_uid_1_5e24542389895 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/colegio-de-abogados-modifica-su-convocatoria-a-elecciones/" rel="bookmark" class="td-image-wrap" title="Colegio de Abogados modifica su convocatoria a elecciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Colegio de Abogados modifica su convocatoria a elecciones" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/icat-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/colegio-de-abogados-modifica-su-convocatoria-a-elecciones/" rel="bookmark" title="Colegio de Abogados modifica su convocatoria a elecciones">Colegio de Abogados modifica su convocatoria a elecciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/el-80-del-parque-automotor-ya-cuenta-con-soat/" rel="bookmark" class="td-image-wrap" title="El 80% del parque automotor ya cuenta con SOAT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El 80% del parque automotor ya cuenta con SOAT" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/SOAT-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/el-80-del-parque-automotor-ya-cuenta-con-soat/" rel="bookmark" title="El 80% del parque automotor ya cuenta con SOAT">El 80% del parque automotor ya cuenta con SOAT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/empresarios-solicitan-a-las-instituciones-saldar-deudas-pendientes/" rel="bookmark" class="td-image-wrap" title="Empresarios solicitan a las instituciones saldar deudas pendientes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Empresarios solicitan a las instituciones saldar deudas pendientes" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/Cadeco-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/empresarios-solicitan-a-las-instituciones-saldar-deudas-pendientes/" rel="bookmark" title="Empresarios solicitan a las instituciones saldar deudas pendientes">Empresarios solicitan a las instituciones saldar deudas pendientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/corte-de-vial-genera-caos-vehicular/" rel="bookmark" class="td-image-wrap" title="Corte de vial genera caos vehicular"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Corte de vial genera caos vehicular" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/puente-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/corte-de-vial-genera-caos-vehicular/" rel="bookmark" title="Corte de vial genera caos vehicular">Corte de vial genera caos vehicular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e24542389895" data-td_block_id="td_uid_1_5e24542389895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e24542389895" data-td_block_id="td_uid_1_5e24542389895"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e245423c3d8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e245423c3d8c" ><script>var block_td_uid_6_5e245423c3d8c = new tdBlock();
block_td_uid_6_5e245423c3d8c.id = "td_uid_6_5e245423c3d8c";
block_td_uid_6_5e245423c3d8c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e245423c3d8c_rand","tdc_css_class":"td_uid_6_5e245423c3d8c_rand","tdc_css_class_style":"td_uid_6_5e245423c3d8c_rand_style"}';
block_td_uid_6_5e245423c3d8c.td_column_number = "3";
block_td_uid_6_5e245423c3d8c.block_type = "td_block_mega_menu";
block_td_uid_6_5e245423c3d8c.post_count = "4";
block_td_uid_6_5e245423c3d8c.found_posts = "5045";
block_td_uid_6_5e245423c3d8c.header_color = "";
block_td_uid_6_5e245423c3d8c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e245423c3d8c.max_num_pages = "1262";
tdBlocksArray.push(block_td_uid_6_5e245423c3d8c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5e245423c3d8c" id="td_uid_7_5e245423d26b0" data-td_block_id="td_uid_6_5e245423c3d8c" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/sin-censura/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5e245423c3d8c"  id="td_uid_8_5e245423d26e8" data-td_block_id="td_uid_6_5e245423c3d8c" data-td_filter_value="2355" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_6_5e245423c3d8c"  id="td_uid_9_5e245423d270d" data-td_block_id="td_uid_6_5e245423c3d8c" data-td_filter_value="2356" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_6_5e245423c3d8c"  id="td_uid_10_5e245423d272f" data-td_block_id="td_uid_6_5e245423c3d8c" data-td_filter_value="2357" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></div></div><div id=td_uid_6_5e245423c3d8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/defensoria-resalta-dos-sentencias-por-abusos-sexuales/" rel="bookmark" class="td-image-wrap" title="Defensoría  resalta dos sentencias por abusos sexuales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Defensoría  resalta dos sentencias por abusos sexuales" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/defensoria1-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/defensoria-resalta-dos-sentencias-por-abusos-sexuales/" rel="bookmark" title="Defensoría  resalta dos sentencias por abusos sexuales">Defensoría  resalta dos sentencias por abusos sexuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/un-chofer-es-sentenciado-a-15-anos-de-prision-por-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="Un chofer es sentenciado a 15 años de prisión  por abuso sexual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un chofer es sentenciado a 15 años de prisión  por abuso sexual" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2019/11/yacuiba-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/un-chofer-es-sentenciado-a-15-anos-de-prision-por-abuso-sexual/" rel="bookmark" title="Un chofer es sentenciado a 15 años de prisión  por abuso sexual">Un chofer es sentenciado a 15 años de prisión  por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/policia-aprehende-a-un-joven-por-agredir-a-su-pareja/" rel="bookmark" class="td-image-wrap" title="Policía aprehende a un joven por agredir a su pareja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Policía aprehende a un joven por agredir a su pareja" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/felcv-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/policia-aprehende-a-un-joven-por-agredir-a-su-pareja/" rel="bookmark" title="Policía aprehende a un joven por agredir a su pareja">Policía aprehende a un joven por agredir a su pareja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/imputado-por-caso-sebastian-pierden-apelacion-y-seguira-detenido/" rel="bookmark" class="td-image-wrap" title="Imputado por caso Sebastián pierden apelación y seguirá detenido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Imputado por caso Sebastián pierden apelación y seguirá detenido" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/audiencia1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/imputado-por-caso-sebastian-pierden-apelacion-y-seguira-detenido/" rel="bookmark" title="Imputado por caso Sebastián pierden apelación y seguirá detenido">Imputado por caso Sebastián pierden apelación y seguirá detenido</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e245423c3d8c" data-td_block_id="td_uid_6_5e245423c3d8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e245423c3d8c" data-td_block_id="td_uid_6_5e245423c3d8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e245423d4071_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e245423d4071" ><script>var block_td_uid_11_5e245423d4071 = new tdBlock();
block_td_uid_11_5e245423d4071.id = "td_uid_11_5e245423d4071";
block_td_uid_11_5e245423d4071.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e245423d4071_rand","tdc_css_class":"td_uid_11_5e245423d4071_rand","tdc_css_class_style":"td_uid_11_5e245423d4071_rand_style"}';
block_td_uid_11_5e245423d4071.td_column_number = "3";
block_td_uid_11_5e245423d4071.block_type = "td_block_mega_menu";
block_td_uid_11_5e245423d4071.post_count = "4";
block_td_uid_11_5e245423d4071.found_posts = "11563";
block_td_uid_11_5e245423d4071.header_color = "";
block_td_uid_11_5e245423d4071.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e245423d4071.max_num_pages = "2891";
tdBlocksArray.push(block_td_uid_11_5e245423d4071);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e245423d4071" id="td_uid_12_5e24542405d3d" data-td_block_id="td_uid_11_5e245423d4071" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e245423d4071"  id="td_uid_13_5e24542405d77" data-td_block_id="td_uid_11_5e245423d4071" data-td_filter_value="2346" href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_11_5e245423d4071"  id="td_uid_14_5e24542405d9f" data-td_block_id="td_uid_11_5e245423d4071" data-td_filter_value="2347" href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_11_5e245423d4071"  id="td_uid_15_5e24542405dc3" data-td_block_id="td_uid_11_5e245423d4071" data-td_filter_value="2348" href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></div></div><div id=td_uid_11_5e245423d4071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/mac-allister-desequilibra-la-balanza-para-argentina-pero-sale-expulsado/" rel="bookmark" class="td-image-wrap" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/QUINA-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/mac-allister-desequilibra-la-balanza-para-argentina-pero-sale-expulsado/" rel="bookmark" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado">Mac Allister desequilibra la balanza para Argentina pero sale expulsado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/lazio-golea-once-partidos-invicto/" rel="bookmark" class="td-image-wrap" title="Lazio golea, once partidos invicto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lazio golea, once partidos invicto" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/LAZIO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/lazio-golea-once-partidos-invicto/" rel="bookmark" title="Lazio golea, once partidos invicto">Lazio golea, once partidos invicto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/river-visita-a-independiente-con-la-mision-de-llegar-a-la-punta/" rel="bookmark" class="td-image-wrap" title="River visita a Independiente con la misión de llegar a la punta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="River visita a Independiente con la misión de llegar a la punta" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/INDEPENDIENTE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/river-visita-a-independiente-con-la-mision-de-llegar-a-la-punta/" rel="bookmark" title="River visita a Independiente con la misión de llegar a la punta">River visita a Independiente con la misión de llegar a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/bolivia-lo-esta-viviendo-como-la-final-de-un-mundial-de-futbol-y-solo-voy-a-jugar-contra-nadal/" rel="bookmark" class="td-image-wrap" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/HUGO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/bolivia-lo-esta-viviendo-como-la-final-de-un-mundial-de-futbol-y-solo-voy-a-jugar-contra-nadal/" rel="bookmark" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”">“Bolivia lo está viviendo como la final de un mundial de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e245423d4071" data-td_block_id="td_uid_11_5e245423d4071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e245423d4071" data-td_block_id="td_uid_11_5e245423d4071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5e245424078e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e245424078e7" ><script>var block_td_uid_16_5e245424078e7 = new tdBlock();
block_td_uid_16_5e245424078e7.id = "td_uid_16_5e245424078e7";
block_td_uid_16_5e245424078e7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2349","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e245424078e7_rand","tdc_css_class":"td_uid_16_5e245424078e7_rand","tdc_css_class_style":"td_uid_16_5e245424078e7_rand_style"}';
block_td_uid_16_5e245424078e7.td_column_number = "3";
block_td_uid_16_5e245424078e7.block_type = "td_block_mega_menu";
block_td_uid_16_5e245424078e7.post_count = "4";
block_td_uid_16_5e245424078e7.found_posts = "4086";
block_td_uid_16_5e245424078e7.header_color = "";
block_td_uid_16_5e245424078e7.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e245424078e7.max_num_pages = "1022";
tdBlocksArray.push(block_td_uid_16_5e245424078e7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e245424078e7" id="td_uid_17_5e245424145a7" data-td_block_id="td_uid_16_5e245424078e7" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/muy-interesante/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5e245424078e7"  id="td_uid_18_5e245424145e0" data-td_block_id="td_uid_16_5e245424078e7" data-td_filter_value="10" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a><a class="mega-menu-sub-cat-td_uid_16_5e245424078e7"  id="td_uid_19_5e24542414608" data-td_block_id="td_uid_16_5e245424078e7" data-td_filter_value="2350" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_16_5e245424078e7"  id="td_uid_20_5e2454241462b" data-td_block_id="td_uid_16_5e245424078e7" data-td_filter_value="2351" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></div></div><div id=td_uid_16_5e245424078e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/17/nueva-york-eleva-a-4-el-numero-de-fallecidos-por-el-uso-del-cigarrillo-electronico/" rel="bookmark" class="td-image-wrap" title="Nueva York eleva a 4 el número de fallecidos por el uso del cigarrillo electrónico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nueva York eleva a 4 el número de fallecidos por el uso del cigarrillo electrónico" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/RCDGT6JEC5AVNFAEGXVWWUFLWM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/" class="td-post-category">Muy Interesante</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/17/nueva-york-eleva-a-4-el-numero-de-fallecidos-por-el-uso-del-cigarrillo-electronico/" rel="bookmark" title="Nueva York eleva a 4 el número de fallecidos por el uso del cigarrillo electrónico">Nueva York eleva a 4 el número de fallecidos por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/15/entra-en-servicio-el-airbus-beluga-xl-conocido-como-la-ballena-voladora/" rel="bookmark" class="td-image-wrap" title="Entra en servicio el Airbus Beluga XL, conocido como “la ballena voladora”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Entra en servicio el Airbus Beluga XL, conocido como “la ballena voladora”" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/450_1000-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/15/entra-en-servicio-el-airbus-beluga-xl-conocido-como-la-ballena-voladora/" rel="bookmark" title="Entra en servicio el Airbus Beluga XL, conocido como “la ballena voladora”">Entra en servicio el Airbus Beluga XL, conocido como “la ballena&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/14/el-raton-perez-no-es-un-mito-nacio-en-madrid-y-vivio-en-la-calle-arenal/" rel="bookmark" class="td-image-wrap" title="El Ratón Pérez no es un mito: nació en Madrid y vivió en la calle Arenal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El Ratón Pérez no es un mito: nació en Madrid y vivió en la calle Arenal" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/dsc_0359a_opt-1170x600-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/14/el-raton-perez-no-es-un-mito-nacio-en-madrid-y-vivio-en-la-calle-arenal/" rel="bookmark" title="El Ratón Pérez no es un mito: nació en Madrid y vivió en la calle Arenal">El Ratón Pérez no es un mito: nació en Madrid y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/13/el-adolescente-de-17-anos-que-descubrio-un-planeta-6-veces-mas-grande-que-la-tierra-en-su-tercer-dia-en-la-nasa/" rel="bookmark" class="td-image-wrap" title="El adolescente de 17 años que descubrió un planeta 6 veces más grande que la Tierra en su tercer día en la NASA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El adolescente de 17 años que descubrió un planeta 6 veces más grande que la Tierra en su tercer día en la NASA" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/110478057_633f9b2f-ff8d-4762-8b49-27e48aa7cb91-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/13/el-adolescente-de-17-anos-que-descubrio-un-planeta-6-veces-mas-grande-que-la-tierra-en-su-tercer-dia-en-la-nasa/" rel="bookmark" title="El adolescente de 17 años que descubrió un planeta 6 veces más grande que la Tierra en su tercer día en la NASA">El adolescente de 17 años que descubrió un planeta 6 veces&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e245424078e7" data-td_block_id="td_uid_16_5e245424078e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e245424078e7" data-td_block_id="td_uid_16_5e245424078e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.elperiodico-digital.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_21_5e24542416c52_rand td_block_template_1"><div class = "td-all-devices">
        <a href=""><img width="728" height="90" src="/wp-content/uploads/2019/03/728x90-banner-top.png" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodico-digital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">RALLY DAKAR «Fantástico» y «brillante», calificativos para Fernando Alonso</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-275429" class="post-275429 post type-post status-publish format-standard has-post-thumbnail category-deportes category-deportes-mundo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a></li><li class="entry-category"><a  href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p>RALLY DAKAR</p> «Fantástico» y «brillante», calificativos para Fernando Alonso</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-19T08:58:29+00:00" >19 enero, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-275429">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F01%2F19%2Ffantastico-y-brillante-calificativos-para-fernando-alonso%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp%3ERALLY+DAKAR%3C%2Fp%3E+%C2%ABFant%C3%A1stico%C2%BB+y+%C2%ABbrillante%C2%BB%2C+calificativos+para+Fernando+Alonso&url=https%3A%2F%2Fwww.elperiodico-digital.com%2F2020%2F01%2F19%2Ffantastico-y-brillante-calificativos-para-fernando-alonso%2F&via=Noticias+El+Peri%C3%B3dico+Tarija">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/&amp;media=https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg&description=%3Cp%3ERALLY+DAKAR%3C%2Fp%3E+%C2%ABFant%C3%A1stico%C2%BB+y+%C2%ABbrillante%C2%BB%2C+calificativos+para+Fernando+Alonso">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=<p>RALLY DAKAR</p> «Fantástico» y «brillante», calificativos para Fernando Alonso %0A%0A https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg" data-caption=""><img width="426" height="283" class="entry-thumb td-modal-image" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg 426w, https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO-300x199.jpg 300w" sizes="(max-width: 426px) 100vw, 426px" alt="" title="FANTASTICO"/></a></div>
        
<p><strong>RIAD,
18 ENE </strong></p>



<p>«Fantástico» y «brillante»
han sido los calificativos más recurrentes de los pilotos más veteranos del
Dakar para describir el debut de Fernando Alonso en el rally más duro de mundo,
que logró terminar el viernes con la sensación de que con algo más de
experiencia puede optar a ganarlo.</p>



<p>Alonso acabó su primera participación en el
rally en la decimotercera posición por culpa de dos días con desafortunados
percances que no reflejan el gran nivel exhibido en el resto de los diez días
de competición, donde estuvo en la pelea por ganar etapas.</p>



<p>El doble campeón de Fórmula 1, que fue de
lejos el mejor debutante en la categoría de coches, declinó ponerse una nota
sobre su actuación, pero sus contrincantes sí lo hicieron y con una valoración
muy alta.</p>



<p><strong>SAINZ:
«HA HECHO UN RALLY FANTÁSTICO»</strong></p>



<p>«Creo que tiene que estar muy orgulloso
del rally que ha hecho. Ha demostrado una gran valentía y que es un piloto con
un talento increíble que ha hecho un rally fantástico», sentenció Carlos
Sainz, ganador de la carrera en la categoría de coches y sumó su tercera
estatuilla del tuareg.</p>



<p>Durante bastantes momentos del rally fue el
segundo piloto más rápido de los cuatro que compusieron del equipo Toyota Gazoo
Racing, solo por detrás del catarí Nasser Al Attiyah, que acabó segundo, pero
por delante de corredores de rally raid con mucha más experiencia con Giniel De
Villiers y Bernhard Ten Brinke.</p>



<p><strong>AL
ATTIYAH: «APRENDE MUY RÁPIDO»</strong></p>



<p>«Ha estado fantástico», señaló
también Al Attiyah, quien fue partícipe del intenso entrenamiento que hizo
Alonso en apenas siete meses para preparar su primer Dakar y adaptarse a una
disciplina completamente diferente a lo que estaba acostumbrado el asturiano,
que cambió el asfalto por la tierra y las dunas.</p>



<p>«Fueron tres días increíbles. Aprende muy
rápido. Estoy seguro que si continúa el próximo año y vuelve hará un gran
resultado», auguró Al Attiyah, tres veces ganador del Dakar (2011, 2015 y
2019).</p>



<p>El catarí restó importancia al vuelco sufrido
por el campeón de Fórmula 1 en la décima etapa al pasar por una duna, un
incidente que al final le terminó dejando fuera de los diez primeros
clasificados de la general. «Es algo normal porque nunca había corrido en
las dunas. Es algo normal de la carrera», apuntó.</p>



<p><strong>PACIENCIA
PARA TRIUNFAR</strong></p>



<p>Tras pasar por el podio de meta, el campeón de
Fórmula 1 apuntó que si vuelve al Dakar ya será con la intención de ganarlo
después de que este año, donde llegaba sin ninguna expectativa, pudo sentirse competitivo,
pero reconoció que aún le falta experiencia para optar a ganar el rally.</p>



<p>Al Attiyah pidió paciencia a Alonso y le
recordó que «hay que respetar la carrera porque realmente no es nada
fácil».</p>



<p>«Cuando yo vine tenía mucha experiencia y
gané después de 7 años. Carlos Sainz, un gran piloto de rallies, vino y tardó 4
años en ganar. Loeb, uno de los mejores pilotos, vino y no pudo ganar.
Necesitas respetar la carrera porque realmente no es nada fácil», explicó
el catarí.</p>



<p><strong>&#8216;NANI&#8217;
ROMA: «HA HECHO UNA SÚPER CARRERA»</strong></p>



<p>Por su parte, el piloto español Joan &#8216;Nani&#8217;
Roma afirmó que Alonso «ha hecho una súper carrera, mejor que lo que la
clasificación refleja» y está convencido de que a Alonso le ha gustado el
Dakar y que volverá a repetir la experiencia.</p>



<p>«Creo que le ha picado la &#8216;droga&#8217;, le ha
pillado el tema y está jodido ya el tío. Cuando te pilla esto, estás
jodido», bromeó Roma, que lleva 24 ediciones del Dakar a sus espaldas, de
las que ganó dos, en 2004 en moto y en 2014 en coche.</p>



<p>El catalán aseguró que el Dakar de Alonso ha
sido «realmente muy bueno, porque entiende las cosas fácil y tenía ritmos
muy buenos». «Me parece que se lo ha pasado bien. Ha disfrutado mucho
del ambiente, lo veía por las mañanas y se notaba que lo ha disfrutado»,
contó.</p>



<p><strong>ESTEVE:
«BRILLANTE ACTUACIÓN»</strong></p>



<p>Para el piloto español Isidre Esteve, Fernando
Alonso «ha sido la gran sorpresa de este Dakar por su gran capacidad de
aprendizaje que le ha permitido firmar una brillante actuación».</p>



<p>«Seguro que el asturiano habrá disfrutado
mucho de una experiencia que puede ser muy valiosa si decide volver el año que
viene», dijo el catalán.</p>



<p>Durante los siguientes cuatro años el Dakar
volverá a pasar por Arabia Saudí, lo que para Fernando Alonso puede ser una
ventaja para intentar una victoria que sería una de las más importantes de su
carrera, junto a los dos mundiales de Fórmula 1, las 24 horas de Le Mans y el
mundial de resistencia.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodico-digital.com/2020/01/19/eliminatorias-para-el-mundial-de-futsal/">Eliminatorias para el Mundial de futsal</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodico-digital.com/2020/01/19/chile-derrota-a-ecuador-y-pica-en-punta-del-preolimpico/">Chile derrota a Ecuador y pica en punta del Preolímpico</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodico-digital.com/author/rosaleny/">Equipo El Periódico</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo El Periódico"></span><meta itemprop="datePublished" content="2020-01-19T08:58:29+00:00"><meta itemprop="dateModified" content="2020-01-19T08:58:29-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodico-digital.com/2020/01/19/fantastico-y-brillante-calificativos-para-fernando-alonso/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png"></span><meta itemprop="name" content="Noticias El Periódico Tarija"></span><meta itemprop="headline " content="&quot;Fantástico&quot; y &quot;brillante&quot;, calificativos para Fernando Alonso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/FANTASTICO.jpg"><meta itemprop="width" content="426"><meta itemprop="height" content="283"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_23_5e24542418cdd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5e24542418cdd" ><script>var block_td_uid_23_5e24542418cdd = new tdBlock();
block_td_uid_23_5e24542418cdd.id = "td_uid_23_5e24542418cdd";
block_td_uid_23_5e24542418cdd.atts = '{"custom_title":"\u00daltimos art\u00edculos","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-24, -26, -16, -27, -1,-2360,-2330","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5e24542418cdd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5e24542418cdd_rand","tdc_css_class_style":"td_uid_23_5e24542418cdd_rand_style"}';
block_td_uid_23_5e24542418cdd.td_column_number = "1";
block_td_uid_23_5e24542418cdd.block_type = "td_block_7";
block_td_uid_23_5e24542418cdd.post_count = "5";
block_td_uid_23_5e24542418cdd.found_posts = "65158";
block_td_uid_23_5e24542418cdd.header_color = "#";
block_td_uid_23_5e24542418cdd.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e24542418cdd.max_num_pages = "13032";
tdBlocksArray.push(block_td_uid_23_5e24542418cdd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimos artículos</span></h4></div><div id=td_uid_23_5e24542418cdd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/mac-allister-desequilibra-la-balanza-para-argentina-pero-sale-expulsado/" rel="bookmark" class="td-image-wrap" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/QUINA-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/mac-allister-desequilibra-la-balanza-para-argentina-pero-sale-expulsado/" rel="bookmark" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado">Mac Allister desequilibra la balanza para Argentina pero sale expulsado</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:04:46+00:00" >19 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/lazio-golea-once-partidos-invicto/" rel="bookmark" class="td-image-wrap" title="Lazio golea, once partidos invicto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Lazio golea, once partidos invicto" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/LAZIO-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/lazio-golea-once-partidos-invicto/" rel="bookmark" title="Lazio golea, once partidos invicto">Lazio golea, once partidos invicto</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:03:46+00:00" >19 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/river-visita-a-independiente-con-la-mision-de-llegar-a-la-punta/" rel="bookmark" class="td-image-wrap" title="River visita a Independiente con la misión de llegar a la punta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="River visita a Independiente con la misión de llegar a la punta" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/INDEPENDIENTE-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/river-visita-a-independiente-con-la-mision-de-llegar-a-la-punta/" rel="bookmark" title="River visita a Independiente con la misión de llegar a la punta">River visita a Independiente con la misión de llegar a la...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:02:53+00:00" >19 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/bolivia-lo-esta-viviendo-como-la-final-de-un-mundial-de-futbol-y-solo-voy-a-jugar-contra-nadal/" rel="bookmark" class="td-image-wrap" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/HUGO-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/bolivia-lo-esta-viviendo-como-la-final-de-un-mundial-de-futbol-y-solo-voy-a-jugar-contra-nadal/" rel="bookmark" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”">“Bolivia lo está viviendo como la final de un mundial de...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:01:44+00:00" >19 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/chile-derrota-a-ecuador-y-pica-en-punta-del-preolimpico/" rel="bookmark" class="td-image-wrap" title="Chile derrota a Ecuador y pica en punta del Preolímpico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Chile derrota a Ecuador y pica en punta del Preolímpico" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/GRUPO-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/chile-derrota-a-ecuador-y-pica-en-punta-del-preolimpico/" rel="bookmark" title="Chile derrota a Ecuador y pica en punta del Preolímpico">Chile derrota a Ecuador y pica en punta del Preolímpico</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T08:59:32+00:00" >19 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Publicidad</span></h4><a href="https://www.mayortecapps.com/marketing-digital-y-redes-sociales/"><img width="500" height="500" src="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/Vender-2020.jpg" class="image wp-image-275024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/Vender-2020.jpg 500w, https://www.elperiodico-digital.com/wp-content/uploads/2020/01/Vender-2020-300x300.jpg 300w, https://www.elperiodico-digital.com/wp-content/uploads/2020/01/Vender-2020-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elperiodico-digital.com/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.elperiodico-digital.com/2020/01/02/" aria-label="Entradas publicadas el 2 January 2020">2</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/03/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/04/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/05/" aria-label="Entradas publicadas el 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elperiodico-digital.com/2020/01/06/" aria-label="Entradas publicadas el 6 January 2020">6</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/07/" aria-label="Entradas publicadas el 7 January 2020">7</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/08/" aria-label="Entradas publicadas el 8 January 2020">8</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/09/" aria-label="Entradas publicadas el 9 January 2020">9</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/10/" aria-label="Entradas publicadas el 10 January 2020">10</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/11/" aria-label="Entradas publicadas el 11 January 2020">11</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/12/" aria-label="Entradas publicadas el 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elperiodico-digital.com/2020/01/13/" aria-label="Entradas publicadas el 13 January 2020">13</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/14/" aria-label="Entradas publicadas el 14 January 2020">14</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/15/" aria-label="Entradas publicadas el 15 January 2020">15</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/16/" aria-label="Entradas publicadas el 16 January 2020">16</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/17/" aria-label="Entradas publicadas el 17 January 2020">17</a></td><td><a href="https://www.elperiodico-digital.com/2020/01/18/" aria-label="Entradas publicadas el 18 January 2020">18</a></td><td id="today"><a href="https://www.elperiodico-digital.com/2020/01/19/" aria-label="Entradas publicadas el 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodico-digital.com/"><img src="https://www.elperiodico-digital.com/wp-content/uploads/2019/07/EL-PERIODICO-N.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Periódico Digital es su sitio web de noticias, entretenimiento, moda. Le proporcionamos las últimas noticias y vídeos de última hora de Tarija, Bolivia y el Mundo.<div class="footer-email-wrap"><p>Ubicación: Calle Campero esq, Alejandro del Carpio</p><p>Contáctanos: <a href="mailto:elperiodicodebolivia@gmail.com">elperiodicodebolivia@gmail.com</a></p><p>Teléfono: 46672797</p></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicodeBolivia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elperiodicodebolivia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKT1gIQzQ9UmGDWd_H_Nv6Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-127874"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127875"><a href="https://www.elperiodico-digital.com/category/regional/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5e245424651f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e245424651f6" ><script>var block_td_uid_25_5e245424651f6 = new tdBlock();
block_td_uid_25_5e245424651f6.id = "td_uid_25_5e245424651f6";
block_td_uid_25_5e245424651f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5e245424651f6_rand","tdc_css_class":"td_uid_25_5e245424651f6_rand","tdc_css_class_style":"td_uid_25_5e245424651f6_rand_style"}';
block_td_uid_25_5e245424651f6.td_column_number = "3";
block_td_uid_25_5e245424651f6.block_type = "td_block_mega_menu";
block_td_uid_25_5e245424651f6.post_count = "4";
block_td_uid_25_5e245424651f6.found_posts = "23535";
block_td_uid_25_5e245424651f6.header_color = "";
block_td_uid_25_5e245424651f6.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e245424651f6.max_num_pages = "5884";
tdBlocksArray.push(block_td_uid_25_5e245424651f6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5e245424651f6" id="td_uid_26_5e2454249f8cd" data-td_block_id="td_uid_25_5e245424651f6" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/regional/">Todo</a><a class="mega-menu-sub-cat-td_uid_25_5e245424651f6"  id="td_uid_27_5e2454249f908" data-td_block_id="td_uid_25_5e245424651f6" data-td_filter_value="2353" href="https://www.elperiodico-digital.com/category/regional/region-politica/">Política</a><a class="mega-menu-sub-cat-td_uid_25_5e245424651f6"  id="td_uid_28_5e2454249f931" data-td_block_id="td_uid_25_5e245424651f6" data-td_filter_value="20" href="https://www.elperiodico-digital.com/category/regional/region-provincia/">Provincia</a><a class="mega-menu-sub-cat-td_uid_25_5e245424651f6"  id="td_uid_29_5e2454249f954" data-td_block_id="td_uid_25_5e245424651f6" data-td_filter_value="2354" href="https://www.elperiodico-digital.com/category/regional/region-tarija/">Tarija</a></div></div><div id=td_uid_25_5e245424651f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/colegio-de-abogados-modifica-su-convocatoria-a-elecciones/" rel="bookmark" class="td-image-wrap" title="Colegio de Abogados modifica su convocatoria a elecciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Colegio de Abogados modifica su convocatoria a elecciones" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/icat-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/colegio-de-abogados-modifica-su-convocatoria-a-elecciones/" rel="bookmark" title="Colegio de Abogados modifica su convocatoria a elecciones">Colegio de Abogados modifica su convocatoria a elecciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/el-80-del-parque-automotor-ya-cuenta-con-soat/" rel="bookmark" class="td-image-wrap" title="El 80% del parque automotor ya cuenta con SOAT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El 80% del parque automotor ya cuenta con SOAT" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/SOAT-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/el-80-del-parque-automotor-ya-cuenta-con-soat/" rel="bookmark" title="El 80% del parque automotor ya cuenta con SOAT">El 80% del parque automotor ya cuenta con SOAT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/empresarios-solicitan-a-las-instituciones-saldar-deudas-pendientes/" rel="bookmark" class="td-image-wrap" title="Empresarios solicitan a las instituciones saldar deudas pendientes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Empresarios solicitan a las instituciones saldar deudas pendientes" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/Cadeco-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/empresarios-solicitan-a-las-instituciones-saldar-deudas-pendientes/" rel="bookmark" title="Empresarios solicitan a las instituciones saldar deudas pendientes">Empresarios solicitan a las instituciones saldar deudas pendientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/corte-de-vial-genera-caos-vehicular/" rel="bookmark" class="td-image-wrap" title="Corte de vial genera caos vehicular"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Corte de vial genera caos vehicular" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/puente-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/regional/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/corte-de-vial-genera-caos-vehicular/" rel="bookmark" title="Corte de vial genera caos vehicular">Corte de vial genera caos vehicular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e245424651f6" data-td_block_id="td_uid_25_5e245424651f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e245424651f6" data-td_block_id="td_uid_25_5e245424651f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127879"><a href="https://www.elperiodico-digital.com/category/sin-censura/">Sin censura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5e245424a0919_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5e245424a0919" ><script>var block_td_uid_30_5e245424a0919 = new tdBlock();
block_td_uid_30_5e245424a0919.id = "td_uid_30_5e245424a0919";
block_td_uid_30_5e245424a0919.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5e245424a0919_rand","tdc_css_class":"td_uid_30_5e245424a0919_rand","tdc_css_class_style":"td_uid_30_5e245424a0919_rand_style"}';
block_td_uid_30_5e245424a0919.td_column_number = "3";
block_td_uid_30_5e245424a0919.block_type = "td_block_mega_menu";
block_td_uid_30_5e245424a0919.post_count = "4";
block_td_uid_30_5e245424a0919.found_posts = "5045";
block_td_uid_30_5e245424a0919.header_color = "";
block_td_uid_30_5e245424a0919.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e245424a0919.max_num_pages = "1262";
tdBlocksArray.push(block_td_uid_30_5e245424a0919);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5e245424a0919" id="td_uid_31_5e245424af916" data-td_block_id="td_uid_30_5e245424a0919" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/sin-censura/">Todo</a><a class="mega-menu-sub-cat-td_uid_30_5e245424a0919"  id="td_uid_32_5e245424af950" data-td_block_id="td_uid_30_5e245424a0919" data-td_filter_value="2355" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_30_5e245424a0919"  id="td_uid_33_5e245424af976" data-td_block_id="td_uid_30_5e245424a0919" data-td_filter_value="2356" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_30_5e245424a0919"  id="td_uid_34_5e245424af997" data-td_block_id="td_uid_30_5e245424a0919" data-td_filter_value="2357" href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/">Regional</a></div></div><div id=td_uid_30_5e245424a0919 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/defensoria-resalta-dos-sentencias-por-abusos-sexuales/" rel="bookmark" class="td-image-wrap" title="Defensoría  resalta dos sentencias por abusos sexuales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Defensoría  resalta dos sentencias por abusos sexuales" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/defensoria1-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/defensoria-resalta-dos-sentencias-por-abusos-sexuales/" rel="bookmark" title="Defensoría  resalta dos sentencias por abusos sexuales">Defensoría  resalta dos sentencias por abusos sexuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/un-chofer-es-sentenciado-a-15-anos-de-prision-por-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="Un chofer es sentenciado a 15 años de prisión  por abuso sexual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un chofer es sentenciado a 15 años de prisión  por abuso sexual" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2019/11/yacuiba-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/un-chofer-es-sentenciado-a-15-anos-de-prision-por-abuso-sexual/" rel="bookmark" title="Un chofer es sentenciado a 15 años de prisión  por abuso sexual">Un chofer es sentenciado a 15 años de prisión  por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/policia-aprehende-a-un-joven-por-agredir-a-su-pareja/" rel="bookmark" class="td-image-wrap" title="Policía aprehende a un joven por agredir a su pareja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Policía aprehende a un joven por agredir a su pareja" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/felcv-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/policia-aprehende-a-un-joven-por-agredir-a-su-pareja/" rel="bookmark" title="Policía aprehende a un joven por agredir a su pareja">Policía aprehende a un joven por agredir a su pareja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/18/imputado-por-caso-sebastian-pierden-apelacion-y-seguira-detenido/" rel="bookmark" class="td-image-wrap" title="Imputado por caso Sebastián pierden apelación y seguirá detenido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Imputado por caso Sebastián pierden apelación y seguirá detenido" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/audiencia1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/sin-censura/sincensura-regional/" class="td-post-category">Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/18/imputado-por-caso-sebastian-pierden-apelacion-y-seguira-detenido/" rel="bookmark" title="Imputado por caso Sebastián pierden apelación y seguirá detenido">Imputado por caso Sebastián pierden apelación y seguirá detenido</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5e245424a0919" data-td_block_id="td_uid_30_5e245424a0919"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5e245424a0919" data-td_block_id="td_uid_30_5e245424a0919"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-127880"><a href="https://www.elperiodico-digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5e245424b0945_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e245424b0945" ><script>var block_td_uid_35_5e245424b0945 = new tdBlock();
block_td_uid_35_5e245424b0945.id = "td_uid_35_5e245424b0945";
block_td_uid_35_5e245424b0945.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5e245424b0945_rand","tdc_css_class":"td_uid_35_5e245424b0945_rand","tdc_css_class_style":"td_uid_35_5e245424b0945_rand_style"}';
block_td_uid_35_5e245424b0945.td_column_number = "3";
block_td_uid_35_5e245424b0945.block_type = "td_block_mega_menu";
block_td_uid_35_5e245424b0945.post_count = "4";
block_td_uid_35_5e245424b0945.found_posts = "11563";
block_td_uid_35_5e245424b0945.header_color = "";
block_td_uid_35_5e245424b0945.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e245424b0945.max_num_pages = "2891";
tdBlocksArray.push(block_td_uid_35_5e245424b0945);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5e245424b0945" id="td_uid_36_5e245424d9067" data-td_block_id="td_uid_35_5e245424b0945" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_5e245424b0945"  id="td_uid_37_5e245424d90a1" data-td_block_id="td_uid_35_5e245424b0945" data-td_filter_value="2346" href="https://www.elperiodico-digital.com/category/deportes/deportes-mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_35_5e245424b0945"  id="td_uid_38_5e245424d90ca" data-td_block_id="td_uid_35_5e245424b0945" data-td_filter_value="2347" href="https://www.elperiodico-digital.com/category/deportes/deportes-nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_35_5e245424b0945"  id="td_uid_39_5e245424d90ed" data-td_block_id="td_uid_35_5e245424b0945" data-td_filter_value="2348" href="https://www.elperiodico-digital.com/category/deportes/deportes-regional/">Regional</a></div></div><div id=td_uid_35_5e245424b0945 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/mac-allister-desequilibra-la-balanza-para-argentina-pero-sale-expulsado/" rel="bookmark" class="td-image-wrap" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/QUINA-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/mac-allister-desequilibra-la-balanza-para-argentina-pero-sale-expulsado/" rel="bookmark" title="Mac Allister desequilibra la balanza para Argentina pero sale expulsado">Mac Allister desequilibra la balanza para Argentina pero sale expulsado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/lazio-golea-once-partidos-invicto/" rel="bookmark" class="td-image-wrap" title="Lazio golea, once partidos invicto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lazio golea, once partidos invicto" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/LAZIO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/lazio-golea-once-partidos-invicto/" rel="bookmark" title="Lazio golea, once partidos invicto">Lazio golea, once partidos invicto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/river-visita-a-independiente-con-la-mision-de-llegar-a-la-punta/" rel="bookmark" class="td-image-wrap" title="River visita a Independiente con la misión de llegar a la punta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="River visita a Independiente con la misión de llegar a la punta" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/INDEPENDIENTE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/river-visita-a-independiente-con-la-mision-de-llegar-a-la-punta/" rel="bookmark" title="River visita a Independiente con la misión de llegar a la punta">River visita a Independiente con la misión de llegar a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/19/bolivia-lo-esta-viviendo-como-la-final-de-un-mundial-de-futbol-y-solo-voy-a-jugar-contra-nadal/" rel="bookmark" class="td-image-wrap" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/HUGO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/19/bolivia-lo-esta-viviendo-como-la-final-de-un-mundial-de-futbol-y-solo-voy-a-jugar-contra-nadal/" rel="bookmark" title="“Bolivia lo está viviendo como la final de un mundial de fútbol y solo voy a jugar contra Nadal”">“Bolivia lo está viviendo como la final de un mundial de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e245424b0945" data-td_block_id="td_uid_35_5e245424b0945"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e245424b0945" data-td_block_id="td_uid_35_5e245424b0945"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127876"><a href="https://www.elperiodico-digital.com/category/nacional/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127877"><a href="https://www.elperiodico-digital.com/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127882"><a href="https://www.elperiodico-digital.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192665"><a href="https://www.elperiodico-digital.com/category/editorial2/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-223859"><a href="https://www.elperiodico-digital.com/category/muy-interesante/">Muy Interesante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5e245424da1b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5e245424da1b9" ><script>var block_td_uid_40_5e245424da1b9 = new tdBlock();
block_td_uid_40_5e245424da1b9.id = "td_uid_40_5e245424da1b9";
block_td_uid_40_5e245424da1b9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2349","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5e245424da1b9_rand","tdc_css_class":"td_uid_40_5e245424da1b9_rand","tdc_css_class_style":"td_uid_40_5e245424da1b9_rand_style"}';
block_td_uid_40_5e245424da1b9.td_column_number = "3";
block_td_uid_40_5e245424da1b9.block_type = "td_block_mega_menu";
block_td_uid_40_5e245424da1b9.post_count = "4";
block_td_uid_40_5e245424da1b9.found_posts = "4086";
block_td_uid_40_5e245424da1b9.header_color = "";
block_td_uid_40_5e245424da1b9.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e245424da1b9.max_num_pages = "1022";
tdBlocksArray.push(block_td_uid_40_5e245424da1b9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5e245424da1b9" id="td_uid_41_5e245424e7924" data-td_block_id="td_uid_40_5e245424da1b9" data-td_filter_value="" href="https://www.elperiodico-digital.com/category/muy-interesante/">Todo</a><a class="mega-menu-sub-cat-td_uid_40_5e245424da1b9"  id="td_uid_42_5e245424e7960" data-td_block_id="td_uid_40_5e245424da1b9" data-td_filter_value="10" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/">Curioseo</a><a class="mega-menu-sub-cat-td_uid_40_5e245424da1b9"  id="td_uid_43_5e245424e7987" data-td_block_id="td_uid_40_5e245424da1b9" data-td_filter_value="2350" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_40_5e245424da1b9"  id="td_uid_44_5e245424e79ab" data-td_block_id="td_uid_40_5e245424da1b9" data-td_filter_value="2351" href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-tecnologia/">Tecnología</a></div></div><div id=td_uid_40_5e245424da1b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/17/nueva-york-eleva-a-4-el-numero-de-fallecidos-por-el-uso-del-cigarrillo-electronico/" rel="bookmark" class="td-image-wrap" title="Nueva York eleva a 4 el número de fallecidos por el uso del cigarrillo electrónico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nueva York eleva a 4 el número de fallecidos por el uso del cigarrillo electrónico" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/RCDGT6JEC5AVNFAEGXVWWUFLWM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/" class="td-post-category">Muy Interesante</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/17/nueva-york-eleva-a-4-el-numero-de-fallecidos-por-el-uso-del-cigarrillo-electronico/" rel="bookmark" title="Nueva York eleva a 4 el número de fallecidos por el uso del cigarrillo electrónico">Nueva York eleva a 4 el número de fallecidos por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/15/entra-en-servicio-el-airbus-beluga-xl-conocido-como-la-ballena-voladora/" rel="bookmark" class="td-image-wrap" title="Entra en servicio el Airbus Beluga XL, conocido como “la ballena voladora”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Entra en servicio el Airbus Beluga XL, conocido como “la ballena voladora”" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/450_1000-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/15/entra-en-servicio-el-airbus-beluga-xl-conocido-como-la-ballena-voladora/" rel="bookmark" title="Entra en servicio el Airbus Beluga XL, conocido como “la ballena voladora”">Entra en servicio el Airbus Beluga XL, conocido como “la ballena&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/14/el-raton-perez-no-es-un-mito-nacio-en-madrid-y-vivio-en-la-calle-arenal/" rel="bookmark" class="td-image-wrap" title="El Ratón Pérez no es un mito: nació en Madrid y vivió en la calle Arenal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El Ratón Pérez no es un mito: nació en Madrid y vivió en la calle Arenal" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/dsc_0359a_opt-1170x600-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/14/el-raton-perez-no-es-un-mito-nacio-en-madrid-y-vivio-en-la-calle-arenal/" rel="bookmark" title="El Ratón Pérez no es un mito: nació en Madrid y vivió en la calle Arenal">El Ratón Pérez no es un mito: nació en Madrid y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodico-digital.com/2020/01/13/el-adolescente-de-17-anos-que-descubrio-un-planeta-6-veces-mas-grande-que-la-tierra-en-su-tercer-dia-en-la-nasa/" rel="bookmark" class="td-image-wrap" title="El adolescente de 17 años que descubrió un planeta 6 veces más grande que la Tierra en su tercer día en la NASA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El adolescente de 17 años que descubrió un planeta 6 veces más grande que la Tierra en su tercer día en la NASA" data-type="image_tag" data-img-url="https://www.elperiodico-digital.com/wp-content/uploads/2020/01/110478057_633f9b2f-ff8d-4762-8b49-27e48aa7cb91-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.elperiodico-digital.com/category/muy-interesante/muyinteresante-curioseo/" class="td-post-category">Curioseo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodico-digital.com/2020/01/13/el-adolescente-de-17-anos-que-descubrio-un-planeta-6-veces-mas-grande-que-la-tierra-en-su-tercer-dia-en-la-nasa/" rel="bookmark" title="El adolescente de 17 años que descubrió un planeta 6 veces más grande que la Tierra en su tercer día en la NASA">El adolescente de 17 años que descubrió un planeta 6 veces&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5e245424da1b9" data-td_block_id="td_uid_40_5e245424da1b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5e245424da1b9" data-td_block_id="td_uid_40_5e245424da1b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Derechos Reservados - Noticias El Periódico Tarija 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e245424ea302
    -->

    <script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://www.elperiodico-digital.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tarija, BO","api_location":"Tarija","api_language":"es","api_key":"bcac4b7b0a516aa4bcd40a8beaa1f4d9","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[19,66.2],"today_humidity":88,"today_wind_speed":[2.8,1.7],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1579435200,"day_name":"Dom","day_temp":[26,79],"owm_day_index":0},{"timestamp":1579478400,"day_name":"Lun","day_temp":[24,76],"owm_day_index":4},{"timestamp":1579564800,"day_name":"Mar","day_temp":[25,78],"owm_day_index":12},{"timestamp":1579651200,"day_name":"Mi\u00e9","day_temp":[23,73],"owm_day_index":20},{"timestamp":1579737600,"day_name":"Jue","day_temp":[23,73],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodico-digital.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e245424ea409">.marginBottom-10{
    margin-bottom:10px;
}
.td_uid_26_5d4716a7eff8d_rand .td_module_flex_6 .td-module-meta-info {
    text-align:left !important;
}</textarea>
						<div id="td_live_css_uid_1_5e245424ea409" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e245424ea409');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e245424ea409");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.526 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-19 09:05:40 -->

<!-- Compression = gzip -->